<!DOCTYPE html>
<html lang="es-ES">
<head>
<title>Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Alineaciones confirmadas para el partido entre el Elche y el Granada, correspondiente a la jornada 13 de Primera División. Lucas Boyé y Soldado, las principales novedades en ambos onces. - BeSoccer" />
<meta name="keywords" content="Elche,Granada,R. Soldado,L. Boyé,Y. Herrera,R. Guti,Primera División" />
<meta name="news_keywords" content="Elche,Granada,R. Soldado,L. Boyé,Y. Herrera,R. Guti,Primera División"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="207013372805" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-12-13"/>
<meta property="article:modified_time" content="2020-12-13 17:48:35"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Elche"/>
<meta property="article:tag" content="Granada"/>
<meta property="article:tag" content="R. Soldado"/>
<meta property="article:tag" content="L. Boyé"/>
<meta property="article:tag" content="Y. Herrera"/>
<meta property="article:tag" content="R. Guti"/>
<meta property="article:tag" content="Primera División"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://es.besoccer.com/noticia/amp/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://es.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Ene","Feb","Mar","Abr","Mayo","Jun","Jul","Ago","Sep","Oct","Nov","Dic");
	var date_month_labels_complete = new Array("enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	var date_day_labels = new Array("Dom","Lun","Mar","Mié","Jue","Vie","Sab");

	var date_day_labels_complete = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

						<script async src="https://ssm.codes/smart-tag/besoccercom.js"></script>
			
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_es">
		<meta name="twitter:creator" content="@besoccer_es">
		<meta name="twitter:url" content="https://es.besoccer.com/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841">
		<meta name="twitter:title" content="Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera - BeSoccer">
		<meta name="twitter:description" content="Alineaciones confirmadas para el partido entre el Elche y el Granada, correspondiente a la jornada 13 de Primera División. Lucas Boyé y Soldado, las principales novedades en ambos onces. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/alineaciones-de-elche-y-granada-para-la-jornada-13-de-primera-division-2020-21--besoccer.png">
	
				<meta property="og:title" content="Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://es.besoccer.com/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841">
								<meta property="og:description" content="Alineaciones confirmadas para el partido entre el Elche y el Granada, correspondiente a la jornada 13 de Primera División. Lucas Boyé y Soldado, las principales novedades en ambos onces.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/rfutbol">
								<meta property="og:publisher" content="https://www.facebook.com/rfutbol">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/alineaciones-de-elche-y-granada-para-la-jornada-13-de-primera-division-2020-21--besoccer.png">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/alineaciones-de-elche-y-granada-para-la-jornada-13-de-primera-division-2020-21--besoccer.png">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera",
				"url": "https://es.besoccer.com/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/alineaciones-de-elche-y-granada-para-la-jornada-13-de-primera-division-2020-21--besoccer.png",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/alineaciones-de-elche-y-granada-para-la-jornada-13-de-primera-division-2020-21--besoccer.png",
					"height": "679",
					"width": "1024"
				},
				"dateCreated": "2020-12-13T17:21:41+01:00",
				"datePublished": "2020-12-13T17:21:41+01:00",
				"dateModified": "2020-12-13T17:21:41+01:00",
				"mainEntityOfPage": "https://es.besoccer.com/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_es"
				},
				"keywords": ["Elche","Granada","R. Soldado","L. Boyé","Y. Herrera","R. Guti","Primera División"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://es.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Alineaciones confirmadas para el partido entre el Elche y el Granada, correspondiente a la jornada 13 de Primera División. Lucas Boyé y Soldado, las principales novedades en ambos onces.",
				"articleBody": "Elche: &Eacute;dgar; Barrag&aacute;n, Verd&uacute;, Diego Gonz&aacute;lez, Josema; Marcone, Fidel, Josan, Tete Morente; Pere Milla y Lucas Boy&eacute;.\r\n\r\nGranada: Rui Silva; Foulquier, Nehu&eacute;n, Herrera, Carlos Neva; Gonalons, Luis Milla, Yangel Herrera; Mach&iacute;s, Luis Su&aacute;rez y Soldado.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

				<div id="mobile_notice" class="web web-pre-header hidden">
		<div id="detected_mobile" class="detected_mobile">
			<div class="detected_mobile_inner">
				<span id="detected_mobile_text">
					¡Prueba nuestra versión móvil para disfrutar al completo de Resultados de Fútbol!					<br />
										<a href="http://m.besoccer.com/" class="detected_button version-mobile">Versión móvil</a>
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&hl=en" target="_blank" class="detected_button version-android">App Android</a>
					<a href="https://itunes.apple.com/app/id550928207" target="_blank" class="detected_button version-ios">App iOs</a>
				</span>
				<a id="detected_mobile_close" href="javascript:;">[x]</a>
			</div>
		</div>
	</div>
	

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<style type="text/css">
			.web-cabecera .header-app-link img {width: 100px; margin-top: 15px;}
		</style>
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/ios.png?v=1" alt="AppStore Logo" /></a>
					<a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/huawei.png?v=3" alt="App Huawei" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Desconectarse">
				<span id="login-hello" class="hidden">Hola!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Entrar</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Regístrate</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>ES</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://es.besoccer.com/">PORTADA</a></li>

			<li class="linkmenu active">
			<a href="https://es.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://es.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://es.besoccer.com/top">COMPETICIONES</a></li>
		<li class="linkmenu "><a href="https://es.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://es.besoccer.com/top_leagues_es"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_es" alt="es - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://es.besoccer.com/fichajes">FICHAJES</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Primera División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Buscar Noticias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/fichajes/competicion/primera" class="">fichajes</a></li>
					<li><a href="/noticias/competicion/primera" class="active">noticias</a></li>

					<li><a href="/primera">LiveScore</a></li>
				</ul>

				<a href="/primera"><img src="https://t.resfu.com/media/img/league_logos/primera.png?size=50x&6" alt="Primera División" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/primera">Primera División</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>69</b> writers</a>
										|
					<a href="/noticias/competicion/primera"><b>175.276</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipo/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/sevilla" class="" title="Sevilla"><img width="32" alt="Sevilla" src="https://t.resfu.com/img_data/escudos/medium/1102.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/athletic-bilbao" class="" title="Athletic"><img width="32" alt="Athletic" src="https://t.resfu.com/img_data/escudos/medium/347.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/valencia-cf" class="" title="Valencia"><img width="32" alt="Valencia" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/cadiz" class="" title="Cádiz"><img width="32" alt="Cádiz" src="https://t.resfu.com/img_data/escudos/medium/603.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/villarreal" class="" title="Villarreal"><img width="32" alt="Villarreal" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/celta" class="" title="Celta"><img width="32" alt="Celta" src="https://t.resfu.com/img_data/escudos/medium/712.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/betis" class="" title="Real Betis"><img width="32" alt="Real Betis" src="https://t.resfu.com/img_data/escudos/medium/486.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/osasuna" class="" title="Osasuna"><img width="32" alt="Osasuna" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/real-sociedad" class="" title="R. Sociedad"><img width="32" alt="R. Sociedad" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/valladolid" class="" title="Real Valladolid"><img width="32" alt="Real Valladolid" src="https://t.resfu.com/img_data/escudos/medium/2654.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/huesca" class="" title="Huesca"><img width="32" alt="Huesca" src="https://t.resfu.com/img_data/escudos/medium/1339.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/granada" class="" title="Granada"><img width="32" alt="Granada" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/alaves" class="" title="Alavés"><img width="32" alt="Alavés" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/getafe" class="" title="Getafe"><img width="32" alt="Getafe" src="https://t.resfu.com/img_data/escudos/medium/1217.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/levante" class="" title="Levante"><img width="32" alt="Levante" src="https://t.resfu.com/img_data/escudos/medium/1547.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/elche" class="" title="Elche"><img width="32" alt="Elche" src="https://t.resfu.com/img_data/escudos/medium/975.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/eibar" class="" title="Eibar"><img width="32" alt="Eibar" src="https://t.resfu.com/img_data/escudos/medium/957.jpg?size=40x&6" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/primera">
						Primera División					</a>
				</li>
				<li>
					<a href="/noticias/competicion/primera">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/partido/89670">Elche - Granada</a></li>
																																																						<li><a href="/jugador/r-soldado-23519">R. Soldado</a></li>
																										<li><a href="/jugador/y-herrera-314364">Y. Herrera</a></li>
																										<li><a href="/jugador/gutierrez-cabello-169965">R. Guti</a></li>
																										<li><a href="/jugador/l-boye-230939">L. Boyé</a></li>
																																																						<li><a href="/equipo/granada">Granada</a></li>
																										<li><a href="/equipo/elche">Elche</a></li>
																																																						<li><a href="/primera">Primera División</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/redactor/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2020-12-13T17:21:41+01:00">13 Dic 20</span>
				</time>
				<a href="/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841" class="ni-comments">1</a>
								<a href="/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841" class="ni-eye"><span>229</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) {
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) {
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
											<a href="/noticia/mendilibar-destaco-el-impacto-de-sergi-enrich-para-el-empate-928835"  title="Mendilibar destacó el impacto de Sergi Enrich para el empate" class="ni-next">Siguiente Artículo &raquo;</a>
																<a href="/noticia/barrenetxea-con-sabor-agridulce-entre-el-gol-y-el-empate-928843" title="Barrenetxea, con "sabor agridulce" entre el gol y el empate"  class="ni-prev">&laquo; Previous article</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera" data-media="https://t.resfu.com/media/img_news/alineaciones-de-elche-y-granada-para-la-jornada-13-de-primera-division-2020-21--besoccer.png?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/alineaciones-de-elche-y-granada-para-la-jornada-13-de-primera-division-2020-21--besoccer.png?size=776x&q=60" alt="Alineaciones confirmadas de Elche y Granada. BeSoccer" class="ni-image" /><figcaption> <div class="ni-figcaption" >Alineaciones confirmadas de Elche y Granada. BeSoccer</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentarios</strong></b> <span>1</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/redactor/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2020-12-13T17:21:41+01:00">13 Dic 2020</span>
					</time>
					<a href="/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841" class="ni-comments">1</a>
										<a href="/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841" class="ni-eye"><span>229</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Alineaciones confirmadas para el partido entre el Elche y el Granada, correspondiente a la jornada 13 de Primera División. Lucas Boyé y Soldado, las principales novedades en ambos onces.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					//googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/primera">
									<b>JOR 13</b>
								Primera División			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipo/elche">Elche</a></h6>
			<a href="/equipo/elche"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/975.jpg?size=100x&6" alt="Elche" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipo/granada">Granada</a></h6>
			<a href="/equipo/granada"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=100x&6" alt="Granada" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">FINALIZADO</span>
			
			<a href="/partido/elche/granada"><span class="clase nm-result  " data-mid="2021">0-1</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/partido/elche/granada">Ver resumen del encuentro &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/r-soldado-23519">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/23519.jpg?size=100x&6" alt="R. Soldado" class="nib-image" /></span>
                <h5 class="ni-title">
                    R. Soldado                    <small><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/l-boye-230939">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/230939.jpg?size=100x&6" alt="L. Boyé" class="nib-image" /></span>
                <h5 class="ni-title">
                    L. Boyé                    <small><img class="flag f_ar" alt="AR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/y-herrera-314364">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/314364.jpg?size=100x&6" alt="Y. Herrera" class="nib-image" /></span>
                <h5 class="ni-title">
                    Y. Herrera                    <small><img class="flag f_ve" alt="VE - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> CENTROCAMPISTA</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/gutierrez-cabello-169965">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/169965.jpg?size=100x&6" alt="R. Guti" class="nib-image" /></span>
                <h5 class="ni-title">
                    R. Guti                    <small><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> CENTROCAMPISTA</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&6" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/elche">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/975.jpg?size=100x&6" alt="Elche" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Elche</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&6" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/granada">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=100x&6" alt="Granada" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Granada</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/primera"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&6" alt="Primera División" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/primera"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Primera División</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/primera">Noticias</a>
				|
				<a href="/primera">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><strong>Elche</strong>: &Eacute;dgar; Barrag&aacute;n, Verd&uacute;, Diego Gonz&aacute;lez, Josema; Marcone, Fidel, Josan, Tete Morente; Pere Milla y Lucas Boy&eacute;.</p><div class="featured-news"><div class="title">Lo más destacado</div><ul><li><a href="https://es.besoccer.com/noticia/cristiano-lewandowski-y-messi-finalistas-para-el-the-best-2020-928028?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Cristiano, Lewandowski y Messi, finalistas para el 'The Best' 2020</a></li><li><a href="https://es.besoccer.com/noticia/sigue-el-directo-del-sorteo-de-los-octavos-de-final-de-la-champions-league-2020-21-929109?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Estos son los octavos de Champions 20-21</a></li><li><a href="https://es.besoccer.com/noticia/sigue-el-directo-del-sorteo-de-dieciseisavos-de-final-de-la-europa-league-2020-21-929122?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Estos son los dieciseisavos de final de la Europa League 2020-21</a></li><li><a href="https://es.besoccer.com/noticia/me-sacrifique-para-ser-el-mejor-del-mundo-pero-lo-mas-importante-es-ser-buena-persona-929487?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">¿Cómo forjó su mentalidad de hierro CR7? Él lo explica</a></li></ul></div><p><strong>Granada</strong>: Rui Silva; Foulquier, Nehu&eacute;n, Herrera, Carlos Neva; Gonalons, Luis Milla, Yangel Herrera; Mach&iacute;s, Luis Su&aacute;rez y Soldado.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/primera">
									<b>JOR 13</b>
								Primera División			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipo/elche">Elche</a></h6>
			<a href="/equipo/elche"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/975.jpg?size=100x&6" alt="Elche" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipo/granada">Granada</a></h6>
			<a href="/equipo/granada"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=100x&6" alt="Granada" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">FINALIZADO</span>
			
			<a href="/partido/elche/granada"><span class="clase nm-result  " data-mid="2021">0-1</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/partido/elche/granada">Ver resumen del encuentro &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/r-soldado-23519">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/23519.jpg?size=100x&6" alt="R. Soldado" class="nib-image" /></span>
                <h5 class="ni-title">
                    R. Soldado                    <small><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/l-boye-230939">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/230939.jpg?size=100x&6" alt="L. Boyé" class="nib-image" /></span>
                <h5 class="ni-title">
                    L. Boyé                    <small><img class="flag f_ar" alt="AR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/y-herrera-314364">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/314364.jpg?size=100x&6" alt="Y. Herrera" class="nib-image" /></span>
                <h5 class="ni-title">
                    Y. Herrera                    <small><img class="flag f_ve" alt="VE - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> CENTROCAMPISTA</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/gutierrez-cabello-169965">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/169965.jpg?size=100x&6" alt="R. Guti" class="nib-image" /></span>
                <h5 class="ni-title">
                    R. Guti                    <small><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> CENTROCAMPISTA</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&6" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/elche">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/975.jpg?size=100x&6" alt="Elche" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Elche</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&6" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/granada">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=100x&6" alt="Granada" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Granada</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/primera"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&6" alt="Primera División" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/primera"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Primera División</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/primera">Noticias</a>
				|
				<a href="/primera">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera"><strong>Tuitea</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Boyé entra por Raúl Guti; vuelven Soldado y Yangel Herrera"><strong>COMPARTIR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>¡Comenta!</strong></b> <span>1</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
							<a href="/noticia/mendilibar-destaco-el-impacto-de-sergi-enrich-para-el-empate-928835" title="Mendilibar destacó el impacto de Sergi Enrich para el empate" class="ni-next">Siguiente Artículo &raquo;</a>
										<a href="/noticia/barrenetxea-con-sabor-agridulce-entre-el-gol-y-el-empate-928843" title="Barrenetxea, con "sabor agridulce" entre el gol y el empate"  class="ni-prev">&laquo; Previous article</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="409,560 noticias">409K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						lecturas						<b title="1,018,164,788 lecturas"><small></small>1,018<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTÍCULOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="928772" onclick="ctSswClick('928772',this.href);return false;"   href="/noticia/asi-les-fue-a-los-equipos-besoccer-928772"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4417728.multimedia.photos.17125762.file.jpg?size=230x173t" alt="Así les fue a los equipos BeSoccer. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/asi-les-fue-a-los-equipos-besoccer-928772">Primera División B Femenina</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('928772',this.href);return false;"  href="/noticia/asi-les-fue-a-los-equipos-besoccer-928772">¡Así les fue a los equipos BeSoccer!</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="929673" onclick="ctSswClick('929673',this.href);return false;"   href="/noticia/almiron-espera-que-la-copa-ayude-a-victor-y-nino-929673"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4324317.multimedia.photos.16792459.file.jpg?size=230x173t" alt="Almirón espera que la Copa ayude a Víctor y Nino. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/almiron-espera-que-la-copa-ayude-a-victor-y-nino-929673">Copa del Rey</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('929673',this.href);return false;"  href="/noticia/almiron-espera-que-la-copa-ayude-a-victor-y-nino-929673">Almirón espera que la Copa ayude a Víctor y Nino</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="929620" onclick="ctSswClick('929620',this.href);return false;"   href="/noticia/el-bunol-suena-que-la-copa-humanice-al-elche-929620"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4401308.multimedia.photos.17069778.file.jpg?size=230x173t" alt="Buñol y Elche están en las antípodas del fútbol. EFE/Archivo" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/el-bunol-suena-que-la-copa-humanice-al-elche-929620">Copa del Rey</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('929620',this.href);return false;"  href="/noticia/el-bunol-suena-que-la-copa-humanice-al-elche-929620">El Buñol sueña que la Copa humanice al Elche</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos los comentarios</b> <small id="total-comments">1</small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Deja tu comentario..." cols="85" data-type="bs_news" data-id="928841" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://es.besoccer.com/noticia/boye-entra-por-raul-guti-vuelven-soldado-y-yangel-herrera-928841" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">Únete a la conversación!</h5>
						<p>
							<a href="/auth/login">Entrar</a>
							or
							<a href="/auth/register">Registro</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

																								<div class="lv-item comment-item-count" id="comment-30292005">
							<div class="media">
								<div class="pull-left">
									<img class="lv-img-sm" src="https://t.resfu.com/avatar_84/2682083/2682083_gallery.jpg?size=80x" alt="avatar de francisco_59_971 " />
								</div>
								<div class="media-body">
									<div class="media-header">
										<small class="mw-date">Hace 2 días</small>
										<p class="mw-hl">
											por											<b>francisco_59_971</b>
										</p>
									</div>
									<small class="lv-small">Sale en la pantalla</small>
									<div class="mw-links">
										<ul class="mwl-right">
											<li>
												<a href="javascript:;" class="comments-open-response-form" data-comment-id="30292005">
													<span class="flaticon-reply4"></span> <span id="total-responses-30292005">0</span>
												</a>
											</li>
										</ul>
										<ul class="mwl-left">
											<li><a href="javascript:;" class="comments-open-response-form" data-comment-id="30292005">respuesta</a></li>
										</ul>
									</div>
								</div>
							</div>

							<div id="response-comment-30292005-div" class="listview hidden">
								<div class="lv-item lv-reply">
									<div class="media pull-left">
										<img class="lv-img-sm write-comment-avatar" src="https://t.resfu.com/avatar_1/1/1_gallery.jpg?size=80x" alt="" />
									</div>
									<div class="lv-footer ms-reply">
										<textarea id="write-response-text-30292005" placeholder="Responder a francisco_59_971" cols="85"></textarea>
										<button class="response-comment-button" id="response-comment-button-30292005" data-comment-id="30292005"><i class="md md-send"></i></button>
									</div>
									<div id="comment-message-30292005" class="hidden">
										<div id="comment-message-error-30292005" class="alert alert-success alert-dismissible" role="alert"></div>
									</div>
								</div>
							</div>

						

						</div>
					
		

			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTICIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/el-elche-igualo-su-peor-racha-de-su-ultima-vez-en-primera-929377"><img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4406557.multimedia.photos.17087531.file.jpg?size=275x151t" alt="El Elche ha igualado su peor racha sin victorias en Primera. EFE/Archivo" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/el-elche-igualo-su-peor-racha-de-su-ultima-vez-en-primera-929377">Primera División</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/el-elche-igualo-su-peor-racha-de-su-ultima-vez-en-primera-929377">El Elche igualó su peor racha de su última vez en Primera</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/el-elche-igualo-su-peor-racha-de-su-ultima-vez-en-primera-929377">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lunes, 14 Diciembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/el-elche-igualo-su-peor-racha-de-su-ultima-vez-en-primera-929377" class="ni-comments">0</a>
									<a href="/noticia/el-elche-igualo-su-peor-racha-de-su-ultima-vez-en-primera-929377" class="ni-eye"><span>86</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/luis-suarez-marca-el-camino-928943">Luis Suárez marca el camino</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/luis-suarez-marca-el-camino-928943">
									<span class="ni-author">Pablo Gil Mora</span> -
									<span class="ni-date">Lunes, 14 Diciembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/luis-suarez-marca-el-camino-928943" class="ni-comments">2</a>
									<a href="/noticia/luis-suarez-marca-el-camino-928943" class="ni-eye"><span>22.796</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/almiron-ve-normal-la-mala-racha-pues-el-equipo-se-esta-adaptando-a-primera-928965">Almirón ve normal la mala racha, pues el equipo se está adaptando a Primera</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/almiron-ve-normal-la-mala-racha-pues-el-equipo-se-esta-adaptando-a-primera-928965">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Domingo, 13 Diciembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/almiron-ve-normal-la-mala-racha-pues-el-equipo-se-esta-adaptando-a-primera-928965" class="ni-comments">0</a>
									<a href="/noticia/almiron-ve-normal-la-mala-racha-pues-el-equipo-se-esta-adaptando-a-primera-928965" class="ni-eye"><span>162</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE EL AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="409,560 noticias">409K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				lecturas				<b title="1,018,164,788 lecturas"><small></small>1,018<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias populares</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/sigue-el-directo-del-sorteo-de-los-octavos-de-final-de-la-champions-league-2020-21-929109">Estos son los octavos de final de la Champions League</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/goles-de-falta-de-messi-vs-cristiano-626587">¿Quién lleva más goles de falta: Messi o Cristiano?</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/quien-lleva-mas-goles-messi-vs-cristiano-574424">¿Quién lleva más goles: Messi o Cristiano?</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/probabilidades-sorteo-octavos-champions-league-20-21-927470">Todas las probabilidades del sorteo de los octavos de la Champions League 20-21</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/los-20-clubes-con-mas-titulos-del-mundo-421369">Los 20 clubes con más títulos del mundo</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/ya-ponen-nombre-a-los-tres-descartes-de-lampard-para-enero-929491">Ya desvelan los tres descartes de Lampard para enero</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/tabla-goleadores-serie-a-2020-2021-889692">Así va la tabla de goleadores de la Serie A 20-21</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/clasificacion-bota-de-oro-20-21-889307">Así va la clasificación de la Bota de Oro 20-21: Lewandowski recorta distancias</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/sigue-el-directo-del-barcelona-levante-928924">Así seguimos el directo del Barcelona - Levante</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias más comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/sigue-el-directo-del-sorteo-de-los-octavos-de-final-de-la-champions-league-2020-21-929109" class="ol ni-comments">250</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/sigue-el-directo-del-sorteo-de-los-octavos-de-final-de-la-champions-league-2020-21-929109">Estos son los octavos de final de la Champions League</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/oficial-el-partido-se-reanudara-este-miercoles-a-las-18-55-926823" class="ol ni-comments">125</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-el-partido-se-reanudara-este-miercoles-a-las-18-55-926823">OFICIAL: el PSG-Istanbul Basaksehir se reanudará este miércoles a las 18:55</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/cristiano-lewandowski-y-messi-finalistas-para-el-the-best-2020-928028" class="ol ni-comments">108</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/cristiano-lewandowski-y-messi-finalistas-para-el-the-best-2020-928028">Cristiano, Lewandowski y Messi, finalistas para el 'The Best' 2020</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/probabilidades-sorteo-octavos-champions-league-20-21-927470" class="ol ni-comments">72</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/probabilidades-sorteo-octavos-champions-league-20-21-927470">Todas las probabilidades del sorteo de los octavos de la Champions League 20-21</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/cristiano-se-aduena-del-camp-nou-926852" class="ol ni-comments">70</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/cristiano-se-aduena-del-camp-nou-926852">Cristiano manda en la casa de Messi</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/cualquiera-que-me-conozca-sabe-que-no-soy-racista-926971" class="ol ni-comments">65</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/cualquiera-que-me-conozca-sabe-que-no-soy-racista-926971">"¡Cualquiera que me conozca sabe que no soy racista!"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/quien-lleva-mas-goles-messi-vs-cristiano-574424" class="ol ni-comments">64</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/quien-lleva-mas-goles-messi-vs-cristiano-574424">¿Quién lleva más goles: Messi o Cristiano?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/la-grave-acusacion-de-koeman-a-riqui-puig-tu-eres-un-filtrador-928715" class="ol ni-comments">59</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/la-grave-acusacion-de-koeman-a-riqui-puig-tu-eres-un-filtrador-928715">La grave acusación de Koeman a Riqui Puig: "Tú eres un filtrador"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/acabado-el-balon-de-oro-dream-team-este-es-el-mejor-once-de-la-historia-929218" class="ol ni-comments">57</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/acabado-el-balon-de-oro-dream-team-este-es-el-mejor-once-de-la-historia-929218">Este es el mejor once de toda la historia, según 'France Football'</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/genialidad-o-provocacion-la-pancarta-promocional-de-laporta-cerca-del-bernabeu-929556" class="ol ni-comments">54</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/genialidad-o-provocacion-la-pancarta-promocional-de-laporta-cerca-del-bernabeu-929556">¿Genialidad o provocación? La pancarta promocional de Laporta cerca del Bernabéu</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Agenda</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Martes, 15 Diciembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Primera División" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Primera División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/real-madrid/athletic-bilbao"><i>22:00</i> Real Madrid - Athletic</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/manchester-city-fc/west-bromwich"><i>21:00</i> Man. City - West Bromwich Al.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/benevento-calcio/lazio"><i>20:45</i> Benevento - Lazio</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa del Rey" src="https://t.resfu.com/media/img/league_logos/copa_del_rey.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_del_rey">Copa del Rey</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/ciudad-lucena/sevilla"><i>20:00</i> Ciudad de Lucena - Sevilla</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ponte-ourense-cf-senior/leganes"><i>20:00</i> Ourense CF - Leganés</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/cd-coria/real-oviedo"><i>20:30</i> CD Coria - Real Oviedo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/werder-bremen/borussia-dortmund"><i>20:30</i> Werder Bremen - B. Dortmund</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hertha-bsc/mainz-amat"><i>20:30</i> Hertha BSC - Mainz 05</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/stuttgart/1-fc-union-berlin"><i>20:30</i> Stuttgart - Union Berlin</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/barnsley-fc/preston-north-end"><i>20:45</i> Barnsley - Preston North End</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/afc-bournemouth/wycombe-wanderers"><i>20:45</i> AFC Bournemouth - Wycombe Wanderers</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nottingham-forest-fc/sheffield-wednesday-fc"><i>20:45</i> Nottingham Forest - Sheffield Wednes.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/bristol-city-fc/millwall-fc"><i>20:45</i> Bristol City - Millwall</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/watford-fc/brentford"><i>21:00</i> Watford - Brentford</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="KNVB Beker" src="https://t.resfu.com/media/img/league_logos/knvb_beker.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/knvb_beker">KNVB Beker</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido_58234/emmen/fc-groningen"><i>21:00</i> Emmen - Groningen</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa de la Liga Portugal" src="https://t.resfu.com/media/img/league_logos/taca_da_liga.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/taca_da_liga_portugal">Copa de la Liga Portugal</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/sporting-lisbon/mafra"><i>21:15</i> Sporting CP - Mafra</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie B" src="https://t.resfu.com/media/img/league_logos/serieB_italia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_b">Serie B</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/salernitana-calcio-1919/lecce"><i>21:00</i> Salernitana - Lecce</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/empoli-fc/us-cremonese"><i>21:00</i> Empoli - Cremonese</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/pordenone/brescia"><i>21:00</i> Pordenone - Brescia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/as-cittadella/vicenza-calcio"><i>21:00</i> Cittadella - Vicenza </a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/pisa-calcio/pescara-calcio"><i>21:00</i> Pisa - Pescara</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ascoli/nuova-cosenza"><i>21:00</i> Ascoli - Nuova Cosenza</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/spal-1907/chievo"><i>21:00</i> SPAL - Chievo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ac-monza-brianza-1912/virtus-entella"><i>21:00</i> AC Monza - Virtus Entella</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Belga" src="https://t.resfu.com/media/img/league_logos/liga_belga.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/belgica">Liga Belga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/anderlecht/kv-oostende"><i>21:00</i> Anderlecht - KV Oostende</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sint-truiden/beerschot-wilrijk"><i>21:00</i> Sint-Truiden - Beerschot-Wilrijk</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa de la Liga de Escocia" src="https://t.resfu.com/media/img/league_logos/copa_liga_escocia2016.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_liga_escocia">Copa de la Liga de Escocia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/dunfermline-athletic-fc/st-johnstone-fc"><i>20:45</i> Dunfermline Athl. - St. Johnstone</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/alloa-athletic/hibernian-fc"><i>21:00</i> Alloa Athletic - Hibernian FC</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 2" src="https://t.resfu.com/media/img/league_logos/ligue2.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_2">Ligue 2</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/pau/sochaux"><i>20:00</i> Pau FC - Sochaux</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nancy/troyes"><i>20:00</i> Nancy - Troyes</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/chamois-niortais/grenoble-foot-38"><i>20:00</i> Niort - Grenoble</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Rumana" src="https://t.resfu.com/media/img/league_logos/liga_rumana.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rumania">Liga Rumana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/viitorul-constan-a/botosani"><i>20:00</i> Viitorul Constan. - Botosani</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Miércoles, 16 Diciembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Primera División" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Primera División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/barcelona/real-sociedad"><i>21:00</i> Barcelona - R. Sociedad</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/arsenal/southampton-fc"><i>19:00</i> Arsenal - Southampton</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/leicester-city-fc/everton-fc"><i>19:00</i> Leicester - Everton</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/leeds-united-afc/newcastle-united-fc"><i>19:00</i> Leeds United - Newcastle</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/liverpool/tottenham-hotspur-fc"><i>21:00</i> Liverpool - Tottenham Hotspur</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fulham/brighton-amp-hov"><i>21:00</i> Fulham - Brighton & Hove .</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/west-ham-united/crystal-palace-fc"><i>21:00</i> West Ham - Crystal Palace</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/juventus-fc/atalanta"><i>18:30</i> Juventus - Atalanta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fiorentina/us-sassuolo-calcio"><i>20:45</i> Fiorentina - Sassuolo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hellas-verona-fc/sampdoria"><i>20:45</i> Hellas Verona - Sampdoria</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/asd-spezia/bologna"><i>20:45</i> Spezia - Bologna</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/internazionale/napoli"><i>20:45</i> Inter - Napoli</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/genoa/milan"><i>20:45</i> Genoa - Milan</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/parma-fc/cagliari"><i>20:45</i> Parma - Cagliari</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa del Rey" src="https://t.resfu.com/media/img/league_logos/copa_del_rey.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_del_rey">Copa del Rey</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/poblense/ue-olot"><i>14:00</i> Poblense - Olot</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/coruxo/malaga"><i>15:15</i> Coruxo - Málaga</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/lealtad/ad-alcorcon"><i>15:30</i> Lealtad Villavic. - Alcorcón</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/burgos-cf/fc-andorra-senior"><i>16:00</i> Burgos - FC Andorra</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/san-fernando-huelva/cd-castellon"><i>18:00</i> San Fernando CD - CD Castellón</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hospitalet/almeria"><i>18:00</i> L´Hospitalet - Almería</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/cordoba/albacete"><i>18:00</i> Córdoba - Albacete</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/quintanar-rey/sporting-gijon"><i>18:00</i> CD Quintanar del. - Real Sporting</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/haro-deportivo/linense"><i>18:30</i> Haro Deportivo - RB Linense</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/numancia/cf-lorca-deportiva"><i>18:30</i> Numancia - Lorca Deportiva</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/rozas/mirandes"><i>19:00</i> Las Rozas - Mirandés</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ibiza-i-pitiusas/sabadell"><i>19:00</i> Ibiza I. Pitiusas - Sabadell</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/gimnastica/real-zaragoza"><i>19:00</i> Gimnástica Torr. - Real Zaragoza</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/llagostera/espanyol"><i>19:00</i> Llagostera - Espanyol</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Portada</a></li>
						<li><a href="/livescore">Ir al Livescore</a></li>
						<li><a href="/fichajes">Fichajes</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Trabaja con nosotros</a></li>
												<li><a href="/partidos-televisados">Partidos televisados</a></li>
						<li><a href="/writers">Redactores</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://es.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://es.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://es.besoccer.com/legal">AVISO LEGAL</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Juega con responsabilidad. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_es">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/rfutbol">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="version version-android" title="La App para Android de Besoccer está disponible en Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponible en el App Store para iPhone, iPad y iPod">App iOS</a></li>
						<li><a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="version version-huawei" title="Besoccer is available on the Huawei AppGallery">App Huawei</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Últimos resultados, resultados en directo, clasificaciones y estadísticas: Primera División, Copa del Rey, Segunda División, Segunda División B, Te...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/rfutbol" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(928841); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://es.m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<!-- <script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script> -->
</body>
</html>