<!DOCTYPE html>
<html lang="es-ES">
<head>
<title>Detienen a 20 personas por presunto amaño de partidos en la República Checa - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Terremoto en el fútbol checo. Hasta 20 personas fueron detenidas este jueves por presunto amaño de partidos, entre los que destaca el ex presidente de la Federación Roman Berbr. - BeSoccer" />
<meta name="keywords" content="Liga Checa" />
<meta name="news_keywords" content="Liga Checa"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="207013372805" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-10-16"/>
<meta property="article:modified_time" content="2020-10-16 21:14:06"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Liga Checa"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://es.besoccer.com/noticia/amp/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://es.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Ene","Feb","Mar","Abr","Mayo","Jun","Jul","Ago","Sep","Oct","Nov","Dic");
	var date_month_labels_complete = new Array("enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	var date_day_labels = new Array("Dom","Lun","Mar","Mié","Jue","Vie","Sab");

	var date_day_labels_complete = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_es">
		<meta name="twitter:creator" content="@besoccer_es">
		<meta name="twitter:url" content="https://es.besoccer.com/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373">
		<meta name="twitter:title" content="Detienen a 20 personas por presunto amaño de partidos en la República Checa - BeSoccer">
		<meta name="twitter:description" content="Terremoto en el fútbol checo. Hasta 20 personas fueron detenidas este jueves por presunto amaño de partidos, entre los que destaca el ex presidente de la Federación Roman Berbr. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/erik-sviatchenko--del-midtjylland--lucha-por-un-balon-con-petar-musa--del-slavia-de-praga--durante-la-previa-de-la-uefa-champions-league-2020-21--efe-epa-martin-divisek.jpg">
	
				<meta property="og:title" content="Detienen a 20 personas por presunto amaño de partidos en la República Checa">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://es.besoccer.com/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373">
								<meta property="og:description" content="Terremoto en el fútbol checo. Hasta 20 personas fueron detenidas este jueves por presunto amaño de partidos, entre los que destaca el ex presidente de la Federación Roman Berbr.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/rfutbol">
								<meta property="og:publisher" content="https://www.facebook.com/rfutbol">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/erik-sviatchenko--del-midtjylland--lucha-por-un-balon-con-petar-musa--del-slavia-de-praga--durante-la-previa-de-la-uefa-champions-league-2020-21--efe-epa-martin-divisek.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/erik-sviatchenko--del-midtjylland--lucha-por-un-balon-con-petar-musa--del-slavia-de-praga--durante-la-previa-de-la-uefa-champions-league-2020-21--efe-epa-martin-divisek.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Detienen a 20 personas por presunto amaño de partidos en la República Checa",
				"url": "https://es.besoccer.com/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/erik-sviatchenko--del-midtjylland--lucha-por-un-balon-con-petar-musa--del-slavia-de-praga--durante-la-previa-de-la-uefa-champions-league-2020-21--efe-epa-martin-divisek.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/erik-sviatchenko--del-midtjylland--lucha-por-un-balon-con-petar-musa--del-slavia-de-praga--durante-la-previa-de-la-uefa-champions-league-2020-21--efe-epa-martin-divisek.jpg",
					"height": "682",
					"width": "1024"
				},
				"dateCreated": "2020-10-16T21:01:51+02:00",
				"datePublished": "2020-10-16T21:01:51+02:00",
				"dateModified": "2020-10-16T21:01:51+02:00",
				"mainEntityOfPage": "https://es.besoccer.com/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_es"
				},
				"keywords": ["Liga Checa"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://es.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Terremoto en el fútbol checo. Hasta 20 personas fueron detenidas este jueves por presunto amaño de partidos, entre los que destaca el ex presidente de la Federación Roman Berbr.",
				"articleBody": "La Polic&iacute;a de la Rep&uacute;blica Checa ha detenido y acusado a 20 personas por presunto ama&ntilde;o de partidos y corrupci&oacute;n en el mundo del f&uacute;tbol, inform&oacute; 'Reuters'.\r\n\r\n&quot;La polic&iacute;a ha iniciado un proceso penal contra 20 personas con respecto a un grupo de crimen organizado activo en la corrupci&oacute;n para arreglar los resultados de los partidos de f&uacute;tbol&quot;, dijo a 'Reuters' la fiscal del estado Lenka Bradakova.\r\n\r\nMichael Jurman, portavoz de la Federaci&oacute;n Checa, tambi&eacute;n confirm&oacute; la redada. &quot;Podemos confirmar que la Polic&iacute;a ha actuado este jueves, incluyendo un registro en la sede de la asociaci&oacute;n&quot;, confes&oacute;.\r\n\r\nUno de los implicados, asegur&oacute; el portal 'Denik N', es el ex presidente de la Federaci&oacute;n de la Rep&uacute;blica Checa Roman Berbr. Pero la fiscal del estado se neg&oacute; a decir si hab&iacute;a sido acusado o detenido.\r\n\r\nLos ama&ntilde;os se habr&iacute;an producido en Segunda y Tercera Divisi&oacute;n de la Rep&uacute;blica Checa. Adem&aacute;s, tambi&eacute;n se investiga a varios &aacute;rbitros, inform&oacute; 'Seznam Zpravy'.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

				<div id="mobile_notice" class="web web-pre-header hidden">
		<div id="detected_mobile" class="detected_mobile">
			<div class="detected_mobile_inner">
				<span id="detected_mobile_text">
					¡Prueba nuestra versión móvil para disfrutar al completo de Resultados de Fútbol!					<br />
										<a href="http://m.besoccer.com/" class="detected_button version-mobile">Versión móvil</a>
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&hl=en" target="_blank" class="detected_button version-android">App Android</a>
					<a href="https://itunes.apple.com/app/id550928207" target="_blank" class="detected_button version-ios">App iOs</a>
				</span>
				<a id="detected_mobile_close" href="javascript:;">[x]</a>
			</div>
		</div>
	</div>
	

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Desconectarse">
				<span id="login-hello" class="hidden">Hola!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Entrar</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Regístrate</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>ES</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://es.besoccer.com/">PORTADA</a></li>

			<li class="linkmenu active">
			<a href="https://es.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://es.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://es.besoccer.com/top">COMPETICIONES</a></li>
		<li class="linkmenu "><a href="https://es.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://es.besoccer.com/top_leagues_es"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_es" alt="es - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://es.besoccer.com/fichajes">FICHAJES</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Primera División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Buscar Noticias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/fichajes/competicion/checa" class="">fichajes</a></li>
					<li><a href="/noticias/competicion/checa" class="active">noticias</a></li>

					<li><a href="/checa">LiveScore</a></li>
				</ul>

				<a href="/checa"><img src="https://t.resfu.com/media/img/league_logos/liga_checa.png?size=50x&4" alt="Liga Checa" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/checa">Liga Checa</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>12</b> writers</a>
										|
					<a href="/noticias/competicion/checa"><b>155</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5.55%;"><a href="/equipo/sparta-praha" class="" title="Sparta Praha"><img width="32" alt="Sparta Praha" src="https://t.resfu.com/img_data/escudos/medium/10050.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/slovan-liberec" class="" title="Slovan Liberec"><img width="32" alt="Slovan Liberec" src="https://t.resfu.com/img_data/escudos/medium/10049.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/viktoria-plze" class="" title="Viktoria Plzeň"><img width="32" alt="Viktoria Plzeň" src="https://t.resfu.com/img_data/escudos/medium/10054.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/jablonec" class="" title="Jablonec"><img width="32" alt="Jablonec" src="https://t.resfu.com/img_data/escudos/medium/10046.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/mlada-boleslav" class="" title="Mladá Boleslav"><img width="32" alt="Mladá Boleslav" src="https://t.resfu.com/img_data/escudos/medium/10056.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/slavia-praha" class="" title="Slavia Praha"><img width="32" alt="Slavia Praha" src="https://t.resfu.com/img_data/escudos/medium/10057.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/fk-teplice" class="" title="Teplice"><img width="32" alt="Teplice" src="https://t.resfu.com/img_data/escudos/medium/1153.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/p-ibram" class="" title="Pribram"><img width="32" alt="Pribram" src="https://t.resfu.com/img_data/escudos/medium/10048.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/zbrojovka-brno" class="" title="Zbrojovka Brno"><img width="32" alt="Zbrojovka Brno" src="https://t.resfu.com/img_data/escudos/medium/10053.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/bohemians-praga" class="" title="Bohemians 1905"><img width="32" alt="Bohemians 1905" src="https://t.resfu.com/img_data/escudos/medium/3682.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/slovacko" class="" title="Slovácko"><img width="32" alt="Slovácko" src="https://t.resfu.com/img_data/escudos/medium/3968.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/zlin" class="" title="Zlin"><img width="32" alt="Zlin" src="https://t.resfu.com/img_data/escudos/medium/13174.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/fc-banik-ostrava" class="" title="Baník Ostrava"><img width="32" alt="Baník Ostrava" src="https://t.resfu.com/img_data/escudos/medium/1040.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/sk-sigma-olomouc" class="" title="Sigma Olomouc"><img width="32" alt="Sigma Olomouc" src="https://t.resfu.com/img_data/escudos/medium/2348.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/karvina" class="" title="Karviná"><img width="32" alt="Karviná" src="https://t.resfu.com/img_data/escudos/medium/13178.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/eske-bud-jovice" class="" title="České Budějovice"><img width="32" alt="České Budějovice" src="https://t.resfu.com/img_data/escudos/medium/10051.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/pardubice" class="" title="Pardubice"><img width="32" alt="Pardubice" src="https://t.resfu.com/img_data/escudos/medium/13171.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/sfc-opava" class="" title="SFC Opava"><img width="32" alt="SFC Opava" src="https://t.resfu.com/img_data/escudos/medium/18069.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/checa">
						Liga Checa					</a>
				</li>
				<li>
					<a href="/noticias/competicion/checa">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																																																											<li><a href="/checa">Liga Checa</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Detienen a 20 personas por presunto amaño de partidos en la República Checa</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/redactor/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2020-10-16T21:01:51+02:00">16 Oct 20</span>
				</time>
				<a href="/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373" class="ni-comments">0</a>
								<a href="/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373" class="ni-eye"><span>103</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) { 
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) { 
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
											<a href="/noticia/benrahma-cedido-al-west-ham-con-opcion-de-compra-obligatoria-901372"  title="Benrahma, cedido al West Ham con opción de compra obligatoria" class="ni-next">Siguiente Artículo &raquo;</a>
																<a href="/noticia/un-poco-de-camavinga-no-es-suficiente-para-el-rennes-901374" title="Un poco de Camavinga no es suficiente para el Rennes"  class="ni-prev">&laquo; Previous article</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Detienen a 20 personas por presunto amaño de partidos en la República Checa" data-media="https://t.resfu.com/media/img_news/erik-sviatchenko--del-midtjylland--lucha-por-un-balon-con-petar-musa--del-slavia-de-praga--durante-la-previa-de-la-uefa-champions-league-2020-21--efe-epa-martin-divisek.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/erik-sviatchenko--del-midtjylland--lucha-por-un-balon-con-petar-musa--del-slavia-de-praga--durante-la-previa-de-la-uefa-champions-league-2020-21--efe-epa-martin-divisek.jpg?size=776x&q=60" alt="Detienen a 20 personas por presunto amaño de partidos en la República Checa. EFE/Martin Divisek" class="ni-image" /><figcaption> <div class="ni-figcaption" >Detienen a 20 personas por presunto amaño de partidos en la República Checa. EFE/Martin Divisek</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Detienen a 20 personas por presunto amaño de partidos en la República Checa"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Detienen a 20 personas por presunto amaño de partidos en la República Checa"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Detienen a 20 personas por presunto amaño de partidos en la República Checa"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentarios</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Detienen a 20 personas por presunto amaño de partidos en la República Checa</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/redactor/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2020-10-16T21:01:51+02:00">16 Oct 2020</span>
					</time>
					<a href="/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373" class="ni-comments">0</a>
										<a href="/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373" class="ni-eye"><span>103</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Terremoto en el fútbol checo. Hasta 20 personas fueron detenidas este jueves por presunto amaño de partidos, entre los que destaca el ex presidente de la Federación Roman Berbr.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																																													 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/checa"><img width="56" src="https://t.resfu.com/media/img/league_logos/liga_checa.png?size=100x&4" alt="Liga Checa" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/checa"><img class="flag f_cz" alt="cz - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga Checa</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/checa">Noticias</a>
				|
				<a href="/checa">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>La Polic&iacute;a de la Rep&uacute;blica Checa ha detenido y acusado a 20 personas por <strong>presunto ama&ntilde;o de partidos y corrupci&oacute;n</strong> en el mundo del f&uacute;tbol, inform&oacute; 'Reuters'.</p><p>&quot;La polic&iacute;a ha iniciado un proceso penal contra 20 personas con respecto a un <strong>grupo de crimen organizado</strong> activo en la corrupci&oacute;n para arreglar los resultados de los partidos de f&uacute;tbol&quot;, dijo a 'Reuters' la fiscal del estado Lenka Bradakova.</p><div class="featured-news"><div class="title">Lo más destacado</div><ul><li><a href="https://es.besoccer.com/noticia/madrid-barca-mas-favorecidos-penaltis-siglo-xxi-814515?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">¿A quién pitan más penaltis, al Barça o al Madrid?</a></li><li><a href="https://es.besoccer.com/noticia/dest-y-la-pesadilla-del-coliseum-901460?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Dest y la pesadilla del Coliseum</a></li><li><a href="https://es.besoccer.com/noticia/mbappe-y-una-dedicatoria-que-pone-la-piel-de-gallina-901450?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Mbappé y una dedicatoria que pone la piel de gallina</a></li><li><a href="https://es.besoccer.com/noticia/asi-sera-la-carta-del-vestuario-a-bartomeu-901467?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Así será la carta del vestuario a Bartomeu</a></li></ul></div><p>Michael Jurman, portavoz de la Federaci&oacute;n Checa, tambi&eacute;n confirm&oacute; la redada. &quot;Podemos confirmar que la Polic&iacute;a ha actuado este jueves, incluyendo un <strong>registro en la sede</strong> de la asociaci&oacute;n&quot;, confes&oacute;.</p><p>Uno de los implicados, asegur&oacute; el portal 'Denik N', es el <strong>ex presidente de la Federaci&oacute;n</strong> de la Rep&uacute;blica Checa <strong>Roman Berbr</strong>. Pero la fiscal del estado se neg&oacute; a decir si hab&iacute;a sido acusado o detenido.</p><p>Los ama&ntilde;os se habr&iacute;an producido en <strong>Segunda y Tercera Divisi&oacute;n de la Rep&uacute;blica Checa</strong>. Adem&aacute;s, tambi&eacute;n se investiga a varios &aacute;rbitros, inform&oacute; 'Seznam Zpravy'.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																																													 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/checa"><img width="56" src="https://t.resfu.com/media/img/league_logos/liga_checa.png?size=100x&4" alt="Liga Checa" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/checa"><img class="flag f_cz" alt="cz - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga Checa</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/checa">Noticias</a>
				|
				<a href="/checa">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Detienen a 20 personas por presunto amaño de partidos en la República Checa"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Detienen a 20 personas por presunto amaño de partidos en la República Checa"><strong>Tuitea</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Detienen a 20 personas por presunto amaño de partidos en la República Checa"><strong>COMPARTIR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>¡Comenta!</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
							<a href="/noticia/benrahma-cedido-al-west-ham-con-opcion-de-compra-obligatoria-901372" title="Benrahma, cedido al West Ham con opción de compra obligatoria" class="ni-next">Siguiente Artículo &raquo;</a>
										<a href="/noticia/un-poco-de-camavinga-no-es-suficiente-para-el-rennes-901374" title="Un poco de Camavinga no es suficiente para el Rennes"  class="ni-prev">&laquo; Previous article</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="397,758 noticias">397K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						lecturas						<b title="989,429,258 lecturas"><small></small>989<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTÍCULOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="900743" onclick="ctSswClick('900743',this.href);return false;"   href="/noticia/los-equipos-mas-ganadores-en-el-arranque-liguero-20-21-900743"><img src="https://t.resfu.com//media/img_news/creatividad-con-la-media-goleadora-de-cristiano-ronaldo-cada-90-minutos-entre-clubes-y-seleccion-a-fecha-15-de-octubre--estrella-roja---cs-u-craiova---sparta-praha.jpg?size=230x173t" alt="Los equipos más ganadores en el arranque liguero 20-21. Estrella Roja - CS U Craiova - Sparta Praha" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/los-equipos-mas-ganadores-en-el-arranque-liguero-20-21-900743">Liga Rumana</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('900743',this.href);return false;"  href="/noticia/los-equipos-mas-ganadores-en-el-arranque-liguero-20-21-900743">Los equipos más ganadores en el arranque liguero 20-21</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="900226" onclick="ctSswClick('900226',this.href);return false;"   href="/noticia/panenka-recibe-el-alta-tras-vencer-al-covid-19-900226"><img src="https://t.resfu.com//media/img_news/afp_en_b67d979324beb27e5963173dbd5e70a15a07748e.jpg?size=230x173t" alt="Panenka recibe el alta médica. AAFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/panenka-recibe-el-alta-tras-vencer-al-covid-19-900226">Ligue 1</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('900226',this.href);return false;"  href="/noticia/panenka-recibe-el-alta-tras-vencer-al-covid-19-900226">Panenka recibe el alta tras vencer al COVID-19</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="897954" onclick="ctSswClick('897954',this.href);return false;"   href="/noticia/panenka-esta-estable-aunque-aun-tiene-problemas-respiratorios-897954"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4362408.multimedia.photos.16925698.file.jpg?size=230x173t" alt="El mito del fútbol sigue luchando por su vida. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/panenka-esta-estable-aunque-aun-tiene-problemas-respiratorios-897954">Bundesliga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('897954',this.href);return false;"  href="/noticia/panenka-esta-estable-aunque-aun-tiene-problemas-respiratorios-897954">Panenka está estable... aunque aún tiene problemas respiratorios</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos los comentarios</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Deja tu comentario..." cols="85" data-type="bs_news" data-id="901373" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://es.besoccer.com/noticia/detienen-a-20-personas-por-presunto-amano-de-partidos-en-la-republica-checa-901373" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">Únete a la conversación!</h5>
						<p>
							<a href="/auth/login">Entrar</a>
							or
							<a href="/auth/register">Registro</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aún no hay comentarios</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTICIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/el-west-ham-ficha-a-coufal-hasta-2023-894483"><img src="https://t.resfu.com/media/img_news/el-internacional-checo-vladimir-coufal-posa-con-la-camiseta-del-west-ham-united--su-nuevo-equipo-para-la-temporada-2020-21--whufc.jpg?size=275x151t" alt="Coufal ha puesto punto y final a su etapa en el Slavia de Praga. WHUFC" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/el-west-ham-ficha-a-coufal-hasta-2023-894483">Liga Checa</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/el-west-ham-ficha-a-coufal-hasta-2023-894483">El West Ham ficha a Coufal hasta 2023</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/el-west-ham-ficha-a-coufal-hasta-2023-894483">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Viernes, 02 Octubre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/el-west-ham-ficha-a-coufal-hasta-2023-894483" class="ni-comments">0</a>
									<a href="/noticia/el-west-ham-ficha-a-coufal-hasta-2023-894483" class="ni-eye"><span>1.179</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/poulolo-deja-el-getafe-y-se-va-al-sigma-olomouc-checo-884452">Poulolo deja el Getafe y se va al Sigma Olomouc checo</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/poulolo-deja-el-getafe-y-se-va-al-sigma-olomouc-checo-884452">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Jueves, 10 Septiembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/poulolo-deja-el-getafe-y-se-va-al-sigma-olomouc-checo-884452" class="ni-comments">0</a>
									<a href="/noticia/poulolo-deja-el-getafe-y-se-va-al-sigma-olomouc-checo-884452" class="ni-eye"><span>675</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/a-10-dias-de-la-liga-el-slavia-de-praga-suspende-la-concentracion-por-un-positivo-872099">A 10 días de la Liga, el Slavia de Praga suspende la concentración por un positivo</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/a-10-dias-de-la-liga-el-slavia-de-praga-suspende-la-concentracion-por-un-positivo-872099">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Martes, 11 Agosto 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/a-10-dias-de-la-liga-el-slavia-de-praga-suspende-la-concentracion-por-un-positivo-872099" class="ni-comments">0</a>
									<a href="/noticia/a-10-dias-de-la-liga-el-slavia-de-praga-suspende-la-concentracion-por-un-positivo-872099" class="ni-eye"><span>402</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE EL AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="397,758 noticias">397K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				lecturas				<b title="989,429,258 lecturas"><small></small>989<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias populares</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215">Fichajes del Real Madrid en vivo: rumores y refuerzos</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/pau-torres-el-nuevo-central-que-persigue-el-united-900553">Pau Torres, el nuevo central que persigue el United</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/quien-lleva-mas-goles-messi-vs-cristiano-574424">Quién lleva más goles: Messi vs. Cristiano</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/la-respuesta-del-pelado-a-messi-mi-hijo-se-llama-lionel-por-el-900555">La respuesta del "pelado" a Messi: "Mi hijo se llama Lionel por él"</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/lateral-derecho-inglaterra-invisible-southgate-898653">El lateral derecho de Inglaterra que es invisible para Southgate</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/los-fichajes-mas-random-del-mercado-de-2020-900622">Los fichajes más 'random' del mercado de 2020</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/palos-a-cr7-por-la-foto-de-la-polemica-son-comportamientos-a-evitar-900716">Palos a CR7 por la foto de la polémica: "Son comportamientos a evitar"</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/ahora-me-obsesiona-menos-el-gol-y-mas-el-colectivo-900863">"Ahora me obsesiona menos el gol y más el colectivo"</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/cristiano-responde-al-gobierno-italiano-todo-lo-que-dice-es-mentira-901203">Cristiano respondió al Gobierno italiano: "Todo lo que dice es mentira"</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias más comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/cristiano-ronaldo-da-positivo-por-coronavirus-899794" class="ol ni-comments">241</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/cristiano-ronaldo-da-positivo-por-coronavirus-899794">OFICIAL: Cristiano Ronaldo da positivo por coronavirus</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/cristiano-viajo-en-avion-ambulancia-a-italia-para-pasar-una-cuarentena-mas-corta-900177" class="ol ni-comments">101</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/cristiano-viajo-en-avion-ambulancia-a-italia-para-pasar-una-cuarentena-mas-corta-900177">Cristiano viajó en avión ambulancia a Italia para pasar una cuarentena más corta</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/pudieron-jugar-con-espana-pero-prefirieron-otras-selecciones-397943" class="ol ni-comments">62</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/pudieron-jugar-con-espana-pero-prefirieron-otras-selecciones-397943">Pudieron jugar con España, pero prefirieron otras selecciones</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/palos-a-cr7-por-la-foto-de-la-polemica-son-comportamientos-a-evitar-900716" class="ol ni-comments">61</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/palos-a-cr7-por-la-foto-de-la-polemica-son-comportamientos-a-evitar-900716">Palos a CR7 por la foto de la polémica: "Son comportamientos a evitar"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/quien-lleva-mas-goles-messi-vs-cristiano-574424" class="ol ni-comments">46</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/quien-lleva-mas-goles-messi-vs-cristiano-574424">Quién lleva más goles: Messi vs. Cristiano</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869" class="ol ni-comments">45</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/la-hermana-de-cr7-tras-su-positivo-es-un-enviado-de-dios-esto-es-un-fraude-900259" class="ol ni-comments">45</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/la-hermana-de-cr7-tras-su-positivo-es-un-enviado-de-dios-esto-es-un-fraude-900259">La hermana de CR7, tras su positivo: "Es un enviado de Dios, esto es un fraude"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215" class="ol ni-comments">44</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215">Fichajes del Real Madrid en vivo: rumores y refuerzos</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/sport-dembele-no-cuenta-para-koeman-y-el-barca-estudia-su-venta-para-enero-898394" class="ol ni-comments">40</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/sport-dembele-no-cuenta-para-koeman-y-el-barca-estudia-su-venta-para-enero-898394">'Sport': Dembélé no cuenta para Koeman y el Barça estudia su venta para enero</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/cristiano-cobra-mas-que-tres-equipos-de-la-serie-a-898595" class="ol ni-comments">38</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/cristiano-cobra-mas-que-tres-equipos-de-la-serie-a-898595">Cristiano cobra más que tres equipos de la Serie A</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Agenda</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Sábado, 17 Octubre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Primera División" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Primera División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/granada/sevilla"><i>13:00</i> Granada - Sevilla</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/celta/atletico-madrid"><i>16:00</i> Celta - Atlético</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/real-madrid/cadiz"><i>18:30</i> Real Madrid - Cádiz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/getafe/barcelona"><i>21:00</i> Getafe - Barcelona</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/everton-fc/liverpool"><i>13:30</i> Everton - Liverpool</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/chelsea-fc/southampton-fc"><i>16:00</i> Chelsea - Southampton</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/manchester-city-fc/arsenal"><i>18:30</i> Man. City - Arsenal</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/newcastle-united-fc/manchester-united-fc"><i>21:00</i> Newcastle - Man. Utd</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/napoli/atalanta"><i>15:00</i> Napoli - Atalanta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/internazionale/milan"><i>18:00</i> Inter - Milan</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sampdoria/lazio"><i>18:00</i> Sampdoria - Lazio</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-crotone/juventus-fc"><i>20:45</i> Crotone - Juventus</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/hertha-bsc/stuttgart"><i>15:30</i> Hertha BSC - Stuttgart</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-augsburg/rb-leipzig"><i>15:30</i> FC Augsburg - RB Leipzig</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sc-freiburg/werder-bremen"><i>15:30</i> SC Freiburg - Werder Bremen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/mainz-amat/bayer-leverkusen"><i>15:30</i> Mainz 05 - B. Leverkusen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/tsg-1899-hoffenheim/borussia-dortmund"><i>15:30</i> Hoffenheim - B. Dortmund</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/arminia-bielefeld/bayern-munchen"><i>18:30</i> Arminia Bielefeld - Bayern München</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/borussia-monchengla/wolfsburg"><i>20:30</i> B. Mönchengladb. - Wolfsburg</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/stade-reims/lorient"><i>17:00</i> Stade de Reims - Lorient</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/olympique-marsella/bordeaux"><i>21:00</i> Olympique Marsei. - Girondins Bordea.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Apertura Colombia" src="https://t.resfu.com/media/img/league_logos/liga_aguila.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/apertura_colombia">Apertura Colombia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/boyaca-chico/once-caldas-manizales"><i>23:00</i> Boyacá Chicó  - Once Caldas</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Eredivisie" src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/holanda">Eredivisie</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/heracles/rkc-waalwijk"><i>18:45</i> Heracles - RKC Waalwijk</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/az/vvv"><i>20:00</i> AZ Alkmaar - VVV Venlo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/willem-ii/fc-twente-1965"><i>21:00</i> Willem II - Twente 1965</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Portuguesa" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Liga Portuguesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/maritimo/portimonense"><i>16:30</i> Marítimo - Portimonense</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/gil-vicente/tondela"><i>16:30</i> Gil Vicente - Tondela</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sporting-braga/nacional"><i>19:00</i> Sporting Braga - Nacional</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sporting-lisbon/fc-porto"><i>21:30</i> Sporting CP - Porto</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Domingo, 18 Octubre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Primera División" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Primera División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/eibar/osasuna"><i>12:00</i> Eibar - Osasuna</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/athletic-bilbao/levante"><i>14:00</i> Athletic - Levante</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/villarreal/valencia-cf"><i>16:00</i> Villarreal - Valencia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/huesca/valladolid"><i>18:30</i> Huesca - Real Valladolid</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/alaves/elche"><i>18:30</i> Alavés - Elche</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/betis/real-sociedad"><i>21:00</i> Real Betis - R. Sociedad</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/sheffield-united/fulham"><i>13:00</i> Sheffield United - Fulham</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/crystal-palace-fc/brighton-amp-hov"><i>15:00</i> Crystal Palace - Brighton & Hove .</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/tottenham-hotspur-fc/west-ham-united"><i>17:30</i> Tottenham Hotspur - West Ham</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/leicester-city-fc/aston-villa-fc"><i>20:15</i> Leicester - Aston Villa</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/bologna/us-sassuolo-calcio"><i>12:30</i> Bologna - Sassuolo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/asd-spezia/fiorentina"><i>15:00</i> Spezia - Fiorentina</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/torino-fc/cagliari"><i>15:00</i> Torino - Cagliari</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/udinese/parma-fc"><i>18:00</i> Udinese - Parma</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/roma/benevento-calcio"><i>20:45</i> Roma - Benevento</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/1-fc-koln/eintracht-frankfurt"><i>15:30</i> Köln - Eintracht Frankf.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/schalke-04/1-fc-union-berlin"><i>18:00</i> Schalke 04 - Union Berlin</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/strasbourg/olympique-lyonnais"><i>13:00</i> Strasbourg - Olympique Lyonna.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nantes/stade-brestois-29"><i>15:00</i> Nantes - Stade Brestois</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/angers-sco/metz"><i>15:00</i> Angers SCO - Metz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/monaco/montpellier-hsc"><i>15:00</i> Monaco - Montpellier</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/saint-etienne/nice"><i>17:00</i> Saint-Étienne - Nice</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/lillestrom/lens"><i>21:00</i> Lille - Lens</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga MX - Apertura" src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/apertura_mexico">Liga MX - Apertura</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/monterrey/puebla-fc"><i>00:06</i> Monterrey - Puebla</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/guadalajara/fc-atlas-guadalajara"><i>02:00</i> Chivas Guadalaja. - Atlas Guadalajara</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/cdsc-cruz-azul/tigres-uanl"><i>04:00</i> Cruz Azul - Tigres UANL</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/pumas-unam/toluca"><i>19:00</i> Pumas UNAM - Toluca</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Apertura Colombia" src="https://t.resfu.com/media/img/league_logos/liga_aguila.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/apertura_colombia">Apertura Colombia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/cucuta-deportivo/envigado"><i>01:05</i> Cúcuta Deportivo - Envigado</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/millonarios-bogota/patriotas-boyaca"><i>03:10</i> Millonarios - Patriotas Boyacá</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/equidad/atletico-bucar"><i>18:00</i> La Equidad - Atlético Bucara.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/deportivo-pereira/junior"><i>21:00</i> Deportivo Pereira - Junior</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Portada</a></li>
						<li><a href="/livescore">Ir al Livescore</a></li>
						<li><a href="/fichajes">Fichajes</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Trabaja con nosotros</a></li>
												<li><a href="/partidos-televisados">Partidos televisados</a></li>
						<li><a href="/writers">Redactores</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://es.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://es.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://es.besoccer.com/legal">AVISO LEGAL</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Juega con responsabilidad. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_es">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/rfutbol">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="version version-android" title="La App para Android de Besoccer está disponible en Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponible en el App Store para iPhone, iPad y iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Últimos resultados, resultados en directo, clasificaciones y estadísticas: Primera División, Segunda División, Segunda División B, Tercera Divisió...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/rfutbol" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(901373); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://es.m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>