<!DOCTYPE html>
<html lang="es-ES">
<head>
<title>El AZ 'pasa' de favoritismos pese al liderato - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Arne Slot, técnico del AZ Alkmaar, rechazó la idea de que su equipo sea favorito por ostentar el liderato del grupo y advirtió de que la Real Sociedad es un equipo que no tiene debilidades. - BeSoccer" />
<meta name="keywords" content="AZ Alkmaar,Europa League,R. Sociedad" />
<meta name="news_keywords" content="AZ Alkmaar,Europa League,R. Sociedad"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="207013372805" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-11-04"/>
<meta property="article:modified_time" content="2020-11-04 20:21:29"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="AZ Alkmaar"/>
<meta property="article:tag" content="Europa League"/>
<meta property="article:tag" content="R. Sociedad"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://es.besoccer.com/noticia/amp/el-az-pasa-de-favoritismos-pese-al-liderato-910872">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://es.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Ene","Feb","Mar","Abr","Mayo","Jun","Jul","Ago","Sep","Oct","Nov","Dic");
	var date_month_labels_complete = new Array("enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	var date_day_labels = new Array("Dom","Lun","Mar","Mié","Jue","Vie","Sab");

	var date_day_labels_complete = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_es">
		<meta name="twitter:creator" content="@besoccer_es">
		<meta name="twitter:url" content="https://es.besoccer.com/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872">
		<meta name="twitter:title" content="El AZ &#039;pasa&#039; de favoritismos pese al liderato - BeSoccer">
		<meta name="twitter:description" content="Arne Slot, técnico del AZ Alkmaar, rechazó la idea de que su equipo sea favorito por ostentar el liderato del grupo y advirtió de que la Real Sociedad es un equipo &quot;que no tiene debilidades&quot;. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/los-futbolistas-del-az-alkmaar-neerlandes-saltan-al-terreno-de-juego-a-realizar-el-calentamiento-previo-al-duelo-de-champions-ante-el-viktoria-plzen--twitter-az.jpg">
	
				<meta property="og:title" content="El AZ &#039;pasa&#039; de favoritismos pese al liderato">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://es.besoccer.com/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872">
								<meta property="og:description" content="Arne Slot, técnico del AZ Alkmaar, rechazó la idea de que su equipo sea favorito por ostentar el liderato del grupo y advirtió de que la Real Sociedad es un equipo &quot;que no tiene debilidades&quot;.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/rfutbol">
								<meta property="og:publisher" content="https://www.facebook.com/rfutbol">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/los-futbolistas-del-az-alkmaar-neerlandes-saltan-al-terreno-de-juego-a-realizar-el-calentamiento-previo-al-duelo-de-champions-ante-el-viktoria-plzen--twitter-az.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/los-futbolistas-del-az-alkmaar-neerlandes-saltan-al-terreno-de-juego-a-realizar-el-calentamiento-previo-al-duelo-de-champions-ante-el-viktoria-plzen--twitter-az.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "El AZ 'pasa' de favoritismos pese al liderato",
				"url": "https://es.besoccer.com/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/los-futbolistas-del-az-alkmaar-neerlandes-saltan-al-terreno-de-juego-a-realizar-el-calentamiento-previo-al-duelo-de-champions-ante-el-viktoria-plzen--twitter-az.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/los-futbolistas-del-az-alkmaar-neerlandes-saltan-al-terreno-de-juego-a-realizar-el-calentamiento-previo-al-duelo-de-champions-ante-el-viktoria-plzen--twitter-az.jpg",
					"height": "459",
					"width": "834"
				},
				"dateCreated": "2020-11-04T20:15:34+01:00",
				"datePublished": "2020-11-04T20:15:34+01:00",
				"dateModified": "2020-11-04T20:15:34+01:00",
				"mainEntityOfPage": "https://es.besoccer.com/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_es"
				},
				"keywords": ["AZ Alkmaar","Europa League","R. Sociedad"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://es.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Arne Slot, técnico del AZ Alkmaar, rechazó la idea de que su equipo sea favorito por ostentar el liderato del grupo y advirtió de que la Real Sociedad es un equipo \"que no tiene debilidades\".",
				"articleBody": "El entrenador del AZ Alkmaar, Arne Slot, dijo este mi&eacute;rcoles que el hecho de que su equipo sea l&iacute;der de grupo de la Europa League no le pone &quot;en superioridad&quot; en el encuentro de este jueves contra la Real Sociedad, que se juega buena parte de su futuro en esta fase.\r\n\r\n&quot;La Real es un equipo que no tiene debilidades, intentaremos luchar a nuestra manera, con el estilo AZ pero no se puede comparar jugador con jugador uno y otro equipo, adem&aacute;s hay que esperar a la recuperaci&oacute;n de jugadores que han sufrido el coronavirus y que pueden o no estar&quot;, declar&oacute; el t&eacute;cnico neerland&eacute;s en la sala de prensa del Reale Arena.\r\n\r\nEl preparador del AZ compar&oacute; el encuentro que jug&oacute; su equipo ante el N&aacute;poles, al que gan&oacute; en la capital italiana, con el disputado entre la Real y el equipo de Gennaro Gattuso la pasada semana, en el que el conjunto vasco cay&oacute; por 0-1.\r\n\r\n&quot;Vi ese partido y para m&iacute;, la Real domin&oacute; m&aacute;s. En el encuentro nuestro ante el N&aacute;poles no gan&oacute; el mejor&quot;, reconoci&oacute; Slot, en alusi&oacute;n a la fortuna que tuvo su equipo para vencer en la primera jornada en San Paolo.\r\n\r\nSlot habl&oacute; tambi&eacute;n sobre la complicada relaci&oacute;n con su delantero Gudmundsson, que est&aacute; en racha pero que no es seguro que sea titular ante la Real, valor&oacute; el trabajo ofensivo del island&eacute;s y se&ntilde;al&oacute;: &quot;La indiferencia de la que siempre habl&aacute;is es solo para defender y ah&iacute; no le damos opci&oacute;n, o sea que no hay problema&quot;.\r\n\r\nEl lateral izquierdo Owe Wijndal, que compareci&oacute; junto a su entrenador, ve un partido complicado ante una Real que &quot;va primera en su competici&oacute;n, quiz&aacute;s no tiene tanto renombre como otros equipos de la Liga Espa&ntilde;ola pero por su juego encaja en el grupo de grandes&quot;.\r\n\r\nWijndal habl&oacute; sobre Mikel Oyarzabal, al que le tocar&aacute; marcar este jueves, y se&ntilde;al&oacute; que es &quot;internacional de Espa&ntilde;a, m&aacute;ximo goleador de LaLiga&quot; y &quot;todo un desaf&iacute;o&quot; para &eacute;l, por lo que es consciente de que tendr&aacute; que &quot;hacer un buen trabajo para frenarle&quot;.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

				<div id="mobile_notice" class="web web-pre-header hidden">
		<div id="detected_mobile" class="detected_mobile">
			<div class="detected_mobile_inner">
				<span id="detected_mobile_text">
					¡Prueba nuestra versión móvil para disfrutar al completo de Resultados de Fútbol!					<br />
										<a href="http://m.besoccer.com/" class="detected_button version-mobile">Versión móvil</a>
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&hl=en" target="_blank" class="detected_button version-android">App Android</a>
					<a href="https://itunes.apple.com/app/id550928207" target="_blank" class="detected_button version-ios">App iOs</a>
				</span>
				<a id="detected_mobile_close" href="javascript:;">[x]</a>
			</div>
		</div>
	</div>
	

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Desconectarse">
				<span id="login-hello" class="hidden">Hola!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Entrar</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Regístrate</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>ES</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://es.besoccer.com/">PORTADA</a></li>

			<li class="linkmenu active">
			<a href="https://es.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://es.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://es.besoccer.com/top">COMPETICIONES</a></li>
		<li class="linkmenu "><a href="https://es.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://es.besoccer.com/top_leagues_es"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_es" alt="es - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://es.besoccer.com/fichajes">FICHAJES</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Primera División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Buscar Noticias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/fichajes/competicion/uefa" class="">fichajes</a></li>
					<li><a href="/noticias/competicion/uefa" class="active">noticias</a></li>

					<li><a href="/uefa">LiveScore</a></li>
				</ul>

				<a href="/uefa"><img src="https://t.resfu.com/media/img/league_logos/eleague.png?size=50x&4" alt="Europa League" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/uefa">Europa League</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>43</b> writers</a>
										|
					<a href="/noticias/competicion/uefa"><b>7.451</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 4.54%;"><a href="/equipo/tottenham-hotspur-fc" class="" title="Tottenham Hotspur"><img width="32" alt="Tottenham Hotspur" src="https://t.resfu.com/img_data/escudos/medium/2523.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/villarreal" class="" title="Villarreal"><img width="32" alt="Villarreal" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/arsenal" class="" title="Arsenal"><img width="32" alt="Arsenal" src="https://t.resfu.com/img_data/escudos/medium/263.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/real-sociedad" class="" title="R. Sociedad"><img width="32" alt="R. Sociedad" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/roma" class="" title="Roma"><img width="32" alt="Roma" src="https://t.resfu.com/img_data/escudos/medium/2176.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/celtic-fc" class="" title="Celtic"><img width="32" alt="Celtic" src="https://t.resfu.com/img_data/escudos/medium/716.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/granada" class="" title="Granada"><img width="32" alt="Granada" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/bayer-leverkusen" class="" title="B. Leverkusen"><img width="32" alt="B. Leverkusen" src="https://t.resfu.com/img_data/escudos/medium/3668.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/dundalk" class="" title="Dundalk"><img width="32" alt="Dundalk" src="https://t.resfu.com/img_data/escudos/medium/12695.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/benfica" class="" title="Benfica"><img width="32" alt="Benfica" src="https://t.resfu.com/img_data/escudos/medium/466.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/leicester-city-fc" class="" title="Leicester"><img width="32" alt="Leicester" src="https://t.resfu.com/img_data/escudos/medium/1538.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/napoli" class="" title="Napoli"><img width="32" alt="Napoli" src="https://t.resfu.com/img_data/escudos/medium/1777.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/psv" class="" title="PSV"><img width="32" alt="PSV" src="https://t.resfu.com/img_data/escudos/medium/2023.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/dinamo-zagreb" class="" title="Dinamo Zagreb"><img width="32" alt="Dinamo Zagreb" src="https://t.resfu.com/img_data/escudos/medium/9815.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/molde-fk" class="" title="Molde FK"><img width="32" alt="Molde FK" src="https://t.resfu.com/img_data/escudos/medium/1710.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/paok" class="" title="PAOK"><img width="32" alt="PAOK" src="https://t.resfu.com/img_data/escudos/medium/1919.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/sparta-praha" class="" title="Sparta Praha"><img width="32" alt="Sparta Praha" src="https://t.resfu.com/img_data/escudos/medium/10050.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/maccabi-tel-aviv" class="" title="Maccabi Tel Aviv"><img width="32" alt="Maccabi Tel Aviv" src="https://t.resfu.com/img_data/escudos/medium/3703.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/cska-moskva" class="" title="CSKA Moskva"><img width="32" alt="CSKA Moskva" src="https://t.resfu.com/img_data/escudos/medium/865.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/kaa-gent" class="" title="KAA Gent"><img width="32" alt="KAA Gent" src="https://t.resfu.com/img_data/escudos/medium/1431.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/milan" class="" title="Milan"><img width="32" alt="Milan" src="https://t.resfu.com/img_data/escudos/medium/1692.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 4.54%;"><a href="/equipo/sporting-braga" class="" title="Sporting Braga"><img width="32" alt="Sporting Braga" src="https://t.resfu.com/img_data/escudos/medium/2386.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/uefa">
						Europa League					</a>
				</li>
				<li>
					<a href="/noticias/competicion/uefa">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/partido/155945">R. Sociedad - AZ Alkmaar</a></li>
																																																																			<li><a href="/equipo/az">AZ Alkmaar</a></li>
																																																						<li><a href="/uefa">Europa League</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">El AZ 'pasa' de favoritismos pese al liderato</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/redactor/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2020-11-04T20:15:34+01:00">04 Nov 20</span>
				</time>
				<a href="/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872" class="ni-comments">0</a>
								<a href="/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872" class="ni-eye"><span>95</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) { 
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) { 
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
											<a href="/noticia/logica-o-milagro-en-barranquilla-910869"  title="Lógica o milagro en Barranquilla" class="ni-next">Siguiente Artículo &raquo;</a>
																<a href="/noticia/kai-havertz-positivo-por-coronavirus-910873" title="Kai Havertz, positivo por coronavirus"  class="ni-prev">&laquo; Previous article</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="El AZ &#039;pasa&#039; de favoritismos pese al liderato" data-media="https://t.resfu.com/media/img_news/los-futbolistas-del-az-alkmaar-neerlandes-saltan-al-terreno-de-juego-a-realizar-el-calentamiento-previo-al-duelo-de-champions-ante-el-viktoria-plzen--twitter-az.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/los-futbolistas-del-az-alkmaar-neerlandes-saltan-al-terreno-de-juego-a-realizar-el-calentamiento-previo-al-duelo-de-champions-ante-el-viktoria-plzen--twitter-az.jpg?size=776x&q=60" alt="El AZ 'pasa' de favoritismos pese al liderato. Captura/AZ" class="ni-image" /><figcaption> <div class="ni-figcaption" >El AZ 'pasa' de favoritismos pese al liderato. Captura/AZ</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="El AZ &#039;pasa&#039; de favoritismos pese al liderato"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="El AZ &#039;pasa&#039; de favoritismos pese al liderato"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="El AZ &#039;pasa&#039; de favoritismos pese al liderato"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentarios</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">El AZ 'pasa' de favoritismos pese al liderato</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/redactor/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2020-11-04T20:15:34+01:00">04 Nov 2020</span>
					</time>
					<a href="/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872" class="ni-comments">0</a>
										<a href="/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872" class="ni-eye"><span>95</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Arne Slot, técnico del AZ Alkmaar, rechazó la idea de que su equipo sea favorito por ostentar el liderato del grupo y advirtió de que la Real Sociedad es un equipo "que no tiene debilidades".</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/uefa">
									<b>JOR 3</b>
								Europa League			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipo/real-sociedad">R. Sociedad</a></h6>
			<a href="/equipo/real-sociedad"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=100x&4" alt="R. Sociedad" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipo/az">AZ Alkmaar</a></h6>
			<a href="/equipo/az"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/406.jpg?size=100x&4" alt="AZ Alkmaar" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">FINALIZADO</span>
			
			<a href="/partido/real-sociedad/az"><span class="clase nm-result  " data-mid="2021">1-0</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/partido/real-sociedad/az">Ver resumen del encuentro &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/holanda">
                        <img src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=40x&4" alt="Eredivisie" />
                    </a>
                </span>
                <a href="/equipo/az">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/406.jpg?size=100x&4" alt="AZ Alkmaar" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_nl" alt="NL - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> AZ Alkmaar</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/uefa"><img width="56" src="https://t.resfu.com/media/img/league_logos/eleague.png?size=100x&4" alt="Europa League" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/uefa"><img class="flag f_ue" alt="ue - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Europa League</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/uefa">Noticias</a>
				|
				<a href="/uefa">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>El entrenador del AZ Alkmaar, <strong>Arne Slot,</strong> dijo este mi&eacute;rcoles que el hecho de que su equipo sea<strong> l&iacute;der de grupo </strong>de la Europa League no le pone <strong>&quot;en superioridad&quot;</strong> en el encuentro de este jueves contra la Real Sociedad, que se juega buena parte de su futuro en esta fase.</p><p>&quot;La Real es un equipo que <strong>no tiene debilidades</strong>, intentaremos luchar a nuestra manera, con el estilo AZ pero no se puede comparar jugador con jugador uno y otro equipo, adem&aacute;s hay que esperar a la re<strong>cuperaci&oacute;n de jugadores</strong> que han sufrido el <strong>coronavirus</strong> y que pueden o no estar&quot;, declar&oacute; el t&eacute;cnico neerland&eacute;s en la sala de prensa del Reale Arena.</p><p>El preparador del AZ compar&oacute; el encuentro que jug&oacute; su equipo<strong> ante el N&aacute;poles,</strong> al que gan&oacute; en la capital italiana, con el disputado entre la Real y el equipo de Gennaro Gattuso la pasada semana, en el que el conjunto vasco cay&oacute; por 0-1.</p><div class="featured-news"><div class="title">Lo más destacado</div><ul><li><a href="https://es.besoccer.com/noticia/el-35-aniversario-del-gol-imposible-que-maradona-convirtio-en-realidad-910539?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">El gol imposible de Maradona cumple 35 años</a></li><li><a href="https://es.besoccer.com/noticia/informe-pfdb-la-superliga-y-la-nueva-europa-que-dejaria-908382?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Informe PFDB: así sería la Superliga Europea</a></li><li><a href="https://es.besoccer.com/noticia/alaba-se-pone-a-tiro-del-madrid-911024?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Alaba se pone a tiro del Madrid</a></li><li><a href="https://es.besoccer.com/noticia/la-entrevista-mas-incomoda-de-haaland-vaya-carita-del-noruego-911027?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">La entrevista más incómoda de Haaland: ¡vaya carita del noruego!</a></li></ul></div><p>&quot;Vi ese partido y para m&iacute;,<strong> la Real domin&oacute; m&aacute;s</strong>. En el encuentro nuestro ante el N&aacute;poles <strong>no gan&oacute; el mejor&quot;</strong>, reconoci&oacute; Slot, en alusi&oacute;n a la fortuna que tuvo su equipo para vencer en la primera jornada en San Paolo.</p><p>Slot habl&oacute; tambi&eacute;n sobre la complicada relaci&oacute;n con su delantero <strong>Gudmundsson</strong>, que est&aacute; en racha pero que no es seguro que sea titular ante la Real, valor&oacute; el trabajo ofensivo del island&eacute;s y se&ntilde;al&oacute;: <strong>&quot;La indiferencia</strong> de la que siempre habl&aacute;is es solo para defender y ah&iacute; <strong>no le damos opci&oacute;n,</strong> o sea que no hay problema&quot;.</p><p>El lateral izquierdo <strong>Owe Wijndal,</strong> que compareci&oacute; junto a su entrenador, ve un partido complicado ante una Real que <strong>&quot;va primera en su competici&oacute;n</strong>, quiz&aacute;s no tiene tanto renombre como otros equipos de la Liga Espa&ntilde;ola pero por su juego encaja en el grupo de grandes&quot;.</p><div class="new-item-detail-ads"></div><p>Wijndal habl&oacute; sobre <strong>Mikel Oyarzabal,</strong> al que le tocar&aacute; marcar este jueves, y se&ntilde;al&oacute; que es &quot;internacional de Espa&ntilde;a, m&aacute;ximo goleador de LaLiga&quot; y<strong> &quot;todo un desaf&iacute;o&quot; </strong>para &eacute;l, por lo que es consciente de que tendr&aacute; que &quot;hacer un buen trabajo para frenarle&quot;.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/uefa">
									<b>JOR 3</b>
								Europa League			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipo/real-sociedad">R. Sociedad</a></h6>
			<a href="/equipo/real-sociedad"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=100x&4" alt="R. Sociedad" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipo/az">AZ Alkmaar</a></h6>
			<a href="/equipo/az"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/406.jpg?size=100x&4" alt="AZ Alkmaar" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">FINALIZADO</span>
			
			<a href="/partido/real-sociedad/az"><span class="clase nm-result  " data-mid="2021">1-0</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/partido/real-sociedad/az">Ver resumen del encuentro &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/holanda">
                        <img src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=40x&4" alt="Eredivisie" />
                    </a>
                </span>
                <a href="/equipo/az">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/406.jpg?size=100x&4" alt="AZ Alkmaar" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_nl" alt="NL - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> AZ Alkmaar</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/uefa"><img width="56" src="https://t.resfu.com/media/img/league_logos/eleague.png?size=100x&4" alt="Europa League" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/uefa"><img class="flag f_ue" alt="ue - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Europa League</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/uefa">Noticias</a>
				|
				<a href="/uefa">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="El AZ &#039;pasa&#039; de favoritismos pese al liderato"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="El AZ &#039;pasa&#039; de favoritismos pese al liderato"><strong>Tuitea</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="El AZ &#039;pasa&#039; de favoritismos pese al liderato"><strong>COMPARTIR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>¡Comenta!</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
							<a href="/noticia/logica-o-milagro-en-barranquilla-910869" title="Lógica o milagro en Barranquilla" class="ni-next">Siguiente Artículo &raquo;</a>
										<a href="/noticia/kai-havertz-positivo-por-coronavirus-910873" title="Kai Havertz, positivo por coronavirus"  class="ni-prev">&laquo; Previous article</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="401,978 noticias">401K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						lecturas						<b title="998,848,764 lecturas"><small></small>998<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTÍCULOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="911298" onclick="ctSswClick('911298',this.href);return false;"   href="/noticia/portu-derriba-el-muro-de-bizot-911298"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4387269.multimedia.photos.17018700.file.jpg?size=230x173t" alt="Portu derriba el muro de Bizot. EFE/Juan Herrero" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/portu-derriba-el-muro-de-bizot-911298">Europa League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('911298',this.href);return false;"  href="/noticia/portu-derriba-el-muro-de-bizot-911298">Portu derriba el muro de Bizot</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="911347" onclick="ctSswClick('911347',this.href);return false;"   href="/noticia/la-real-juega-mas-como-un-equipo-que-el-napoles-911347"><img src="https://t.resfu.com//media/img_news/el-entrenador-del-az-alkmaar--arne-slot--atiende-a-los-medios-del-club-neerlandes-tras-el-partido-contra-la-real-sociedad-en-san-sebastian--youtube-azalkmaar.jpg?size=230x173t" alt="Arne Slot no da puntada sin hilo con sus declaraciones. AZAlkmaar" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/la-real-juega-mas-como-un-equipo-que-el-napoles-911347">Europa League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('911347',this.href);return false;"  href="/noticia/la-real-juega-mas-como-un-equipo-que-el-napoles-911347">"La Real juega más como un equipo que el Nápoles"</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="911133" onclick="ctSswClick('911133',this.href);return false;"   href="/noticia/cinco-grandes-sensaciones-europa-league-20-21-911133"><img src="https://t.resfu.com//media/img_news/montaje-con-lucas-alario--amine-gouiri--jesper-karlson--jonathan-ikone-y-dani-de-wit--afp---az-alkmaar.jpg?size=230x173t" alt="Las cinco sensaciones de la Europa League. AFP - AZ Alkmaar" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/cinco-grandes-sensaciones-europa-league-20-21-911133">Europa League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('911133',this.href);return false;"  href="/noticia/cinco-grandes-sensaciones-europa-league-20-21-911133">Los cinco grandes sensaciones de la Europa League 20-21</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos los comentarios</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Deja tu comentario..." cols="85" data-type="bs_news" data-id="910872" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://es.besoccer.com/noticia/el-az-pasa-de-favoritismos-pese-al-liderato-910872" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">Únete a la conversación!</h5>
						<p>
							<a href="/auth/login">Entrar</a>
							or
							<a href="/auth/register">Registro</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aún no hay comentarios</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTICIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/sigue-el-directo-del-real-sociedad-az-alkmaar-911232"><img src="https://t.resfu.com/media/img_news/alineaciones-confirmadas-del-real-sociedad-az-alkmaar-de-la-jornada-3-de-la-europa-league-2020-21--besoccer.png?size=275x151t" alt="Onces confirmados del Real Sociedad-AZ Alkmaar. BeSoccer" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/sigue-el-directo-del-real-sociedad-az-alkmaar-911232">Europa League</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/sigue-el-directo-del-real-sociedad-az-alkmaar-911232">Así seguimos el directo del R. Sociedad - AZ Alkmaar</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/sigue-el-directo-del-real-sociedad-az-alkmaar-911232">
									<span class="ni-author">Javier García Márquez</span> -
									<span class="ni-date">Jueves, 05 Noviembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/sigue-el-directo-del-real-sociedad-az-alkmaar-911232" class="ni-comments">0</a>
									<a href="/noticia/sigue-el-directo-del-real-sociedad-az-alkmaar-911232" class="ni-eye"><span>3.804</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/imanol-se-la-juega-con-moya-ante-el-az-alkmaar-911225">Imanol se la juega con Moyà ante el AZ Alkmaar</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/imanol-se-la-juega-con-moya-ante-el-az-alkmaar-911225">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Jueves, 05 Noviembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/imanol-se-la-juega-con-moya-ante-el-az-alkmaar-911225" class="ni-comments">0</a>
									<a href="/noticia/imanol-se-la-juega-con-moya-ante-el-az-alkmaar-911225" class="ni-eye"><span>190</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/el-az-llega-a-donostia-con-dos-bajas-sensibles-en-defensa-910729">Maxim Gullit, hijo de Ruud y sobrino nieto de Cruyff, en la lista de un AZ con bajas</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/el-az-llega-a-donostia-con-dos-bajas-sensibles-en-defensa-910729">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Miércoles, 04 Noviembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/el-az-llega-a-donostia-con-dos-bajas-sensibles-en-defensa-910729" class="ni-comments">0</a>
									<a href="/noticia/el-az-llega-a-donostia-con-dos-bajas-sensibles-en-defensa-910729" class="ni-eye"><span>1.024</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE EL AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="401,978 noticias">401K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				lecturas				<b title="998,848,764 lecturas"><small></small>998<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias populares</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/quien-lleva-mas-goles-messi-vs-cristiano-574424">¿Quién lleva más goles: Messi o Cristiano?</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/la-imagen-pasota-de-messi-que-hace-rabiar-al-barcelonismo-910985">La imagen pasota de Messi que hace rabiar al barcelonismo</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/profootballdb-datos-refuerzan-invento-guardiola-ferran-torres-910627">Los datos que refuerzan el invento de Guardiola con Ferran Torres</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/sigue-el-directo-del-villarreal-maccabi-911293">Así seguimos el directo del Villarreal - Maccabi Tel Aviv</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/sigue-el-directo-del-barcelona-dinamo-de-kiev-910862">Así seguimos el directo del Barcelona - Dinamo Kiev</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/informe-pfdb-la-superliga-y-la-nueva-europa-que-dejaria-908382">Informe PFDB: la Superliga y la nueva Europa que dejaría</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-united-preparo-50-millones-por-diaby-pero-el-bayer-rechazo-negociar-910705">El United preparó 50 millones por Diaby, pero el Bayer rechazó negociar</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/expediente-a-koeman-por-las-declaraciones-del-clasico-910672">Expediente a Koeman por las declaraciones del 'Clásico'</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/haaland-14-goles-21-tiros-puerta-mejor-promedio-historia-champions-911086">Haaland se merienda a los grandes de la Champions</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/una-lluvia-torrencial-pone-en-peligro-el-villarreal-maccabi-911294">Una lluvia torrencial retrasó más de una hora el inicio del Villarreal-Maccabi</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias más comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/expediente-a-koeman-por-las-declaraciones-del-clasico-910672" class="ol ni-comments">89</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/expediente-a-koeman-por-las-declaraciones-del-clasico-910672">Expediente a Koeman por las declaraciones del 'Clásico'</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/quien-lleva-mas-goles-messi-vs-cristiano-574424" class="ol ni-comments">59</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/quien-lleva-mas-goles-messi-vs-cristiano-574424">¿Quién lleva más goles: Messi o Cristiano?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/un-9-en-enero-ya-he-dicho-varias-veces-que-nos-falta-910109" class="ol ni-comments">50</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/un-9-en-enero-ya-he-dicho-varias-veces-que-nos-falta-910109">"¿Un '9' en enero? Ya he dicho varias veces que nos falta"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/mis-criticas-a-la-pcr-cristiano-esta-de-vuelta-y-eso-es-lo-que-importa-909377" class="ol ni-comments">49</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/mis-criticas-a-la-pcr-cristiano-esta-de-vuelta-y-eso-es-lo-que-importa-909377">"¿Mis críticas a la PCR? Cristiano está de vuelta y eso es lo que importa"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/informe-pfdb-la-superliga-y-la-nueva-europa-que-dejaria-908382" class="ol ni-comments">47</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/informe-pfdb-la-superliga-y-la-nueva-europa-que-dejaria-908382">Informe PFDB: la Superliga y la nueva Europa que dejaría</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/la-economia-del-barca-es-compleja-tenemos-que-rebajar-300-millones-de-euros-909861" class="ol ni-comments">47</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/la-economia-del-barca-es-compleja-tenemos-que-rebajar-300-millones-de-euros-909861">"La economía del Barça es compleja; tenemos que rebajar 300 millones de euros"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869" class="ol ni-comments">45</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215" class="ol ni-comments">44</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215">Fichajes del Real Madrid en vivo: rumores y refuerzos</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/messi-es-dificil-de-gestionar-no-habla-mucho-909107" class="ol ni-comments">43</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/messi-es-dificil-de-gestionar-no-habla-mucho-909107">"Messi es difícil de gestionar, no habla mucho"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/los-15-jugadores-con-mas-asistencias-de-la-historia-118736" class="ol ni-comments">36</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/los-15-jugadores-con-mas-asistencias-de-la-historia-118736">Los 15 jugadores con más asistencias de la historia</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Agenda</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Jueves, 05 Noviembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Conmebol Sudamericana" src="https://t.resfu.com/media/img/league_logos/copa_sudamericana.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_sudamericana">Conmebol Sudamericana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/emelec-guayaquil/union-santa-fe"><i>23:15</i> CS Emelec - Unión Santa Fe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/estudiantes-merida-fc/coquimbo-unido"><i>23:15</i> FC Estudiantes d. - Coquimbo Unido</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Brasil" src="https://t.resfu.com/media/img/league_logos/copabras.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_brasil">Copa Brasil</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/palmeiras/bragantino"><i>23:00</i> Palmeiras - Red Bull Bragant.</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Viernes, 06 Noviembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Primera División" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Primera División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/elche/celta"><i>21:00</i> Elche - Celta</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/brighton-amp-hov/burnley-fc"><i>18:30</i> Brighton & Hove . - Burnley</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/southampton-fc/newcastle-united-fc"><i>21:00</i> Southampton - Newcastle</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/us-sassuolo-calcio/udinese"><i>20:45</i> Sassuolo - Udinese</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda División" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/albacete/leganes"><i>21:00</i> Albacete - Leganés</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/werder-bremen/1-fc-koln"><i>20:30</i> Werder Bremen - Köln</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/strasbourg/olympique-marsella"><i>21:00</i> Strasbourg - Olympique Marsei.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Apertura Colombia" src="https://t.resfu.com/media/img/league_logos/liga_aguila.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/apertura_colombia">Apertura Colombia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/santa-fe/independiente-medellin"><i>01:40</i> Santa Fe - Independiente Me.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Conmebol Sudamericana" src="https://t.resfu.com/media/img/league_logos/copa_sudamericana.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_sudamericana">Conmebol Sudamericana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/ec-bahia/fbc-melgar-arequipa"><i>01:30</i> Bahía - FBC Melgar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/junior/plaza-colonia"><i>01:30</i> Junior - Plaza Colonia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/atletico-tucuman/independiente"><i>01:30</i> Atl.Tucumán - Independiente</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/univ-catolica/sol-america"><i>01:30</i> U. Católica - Sol de América</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Superliga China" src="https://t.resfu.com/media/img/league_logos/china.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/liga_csl_china">Superliga China</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/shandong-luneng/chongqing-lifan"><i>08:30</i> Shandong Luneng - Chongqing Lifan</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/guangzhou-r-amp-f/dalian-aerbin"><i>08:30</i> Guangzhou R&F - Dalian Pro</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/henan-jianye/tianjin-teda"><i>08:30</i> Henan Jianye - Tianjin Teda</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hebei-zhongji/shanghai-shenhua"><i>08:30</i> Hebei China Fort. - Shanghai Shenhua</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/shenzhen-ruby/qingdao-hainiu"><i>08:30</i> Shenzhen FC - Qingdao Huanghai</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Eredivisie" src="https://t.resfu.com/media/img/league_logos/eredivisix.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/holanda">Eredivisie</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/fortuna-sittard/fc-zwolle"><i>20:00</i> Fortuna Sittard - PEC Zwolle</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Portuguesa" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Liga Portuguesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/belenenses/rio-ave"><i>21:30</i> Belenenses - Rio Ave</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Rusa" src="https://t.resfu.com/media/img/league_logos/liga_rusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rusia">Liga Rusa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/pfc-sochi/ufa"><i>17:00</i> Sochi - Ufa</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/cardiff-city-fc/bristol-city-fc"><i>19:00</i> Cardiff City - Bristol City</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa de la Liga Profesional Argentina" src="https://t.resfu.com/media/img/league_logos/copa_sup_arg.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_de_la_superliga_argentina">Copa de la Liga Profesional Argentina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/patronato/ca-huracan"><i>23:00</i> Patronato - CA Huracán</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="FA Cup" src="https://t.resfu.com/media/img/league_logos/fa_cup.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/fa_cup">FA Cup</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/harrogate-town/skelmersdale-united"><i>20:45</i> Harrogate Town - Skelmersdale Uni.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Escocia" src="https://t.resfu.com/media/img/league_logos/liga_escocia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/escocia">Liga Escocia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/st-mirren/dundee-united-fc"><i>20:45</i> St. Mirren - Dundee United</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/st-johnstone-fc/kilmarnock-fc"><i>20:45</i> St. Johnstone - Kilmarnock</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/aberdeen/hibernian-fc"><i>20:45</i> Aberdeen - Hibernian FC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ross-county-fc/livingston-fc"><i>20:45</i> Ross County FC - Livingston</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Brasil" src="https://t.resfu.com/media/img/league_logos/copabras.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_brasil">Copa Brasil</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/juventude-caxias-do-sul/gremio-porto-alegre"><i>01:30</i> EC Juventude - Grêmio</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Sábado, 07 Noviembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Primera División" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Primera División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/huesca/eibar"><i>14:00</i> Huesca - Eibar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/barcelona/betis"><i>16:15</i> Barcelona - Real Betis</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sevilla/osasuna"><i>18:30</i> Sevilla - Osasuna</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/atletico-madrid/cadiz"><i>21:00</i> Atlético - Cádiz</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/everton-fc/manchester-united-fc"><i>13:30</i> Everton - Man. Utd</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/crystal-palace-fc/leeds-united-afc"><i>16:00</i> Crystal Palace - Leeds United</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/chelsea-fc/sheffield-united"><i>18:30</i> Chelsea - Sheffield United</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/west-ham-united/fulham"><i>21:00</i> West Ham - Fulham</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/cagliari/sampdoria"><i>15:00</i> Cagliari - Sampdoria</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/benevento-calcio/asd-spezia"><i>18:00</i> Benevento - Spezia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/parma-fc/fiorentina"><i>20:45</i> Parma - Fiorentina</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda División" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/cartagena/ud-logrones"><i>16:00</i> F.C. Cartagena - UD Logroñés</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/mirandes/sporting-gijon"><i>18:15</i> Mirandés - Real Sporting</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/espanyol/lugo"><i>21:00</i> Espanyol - Lugo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/rb-leipzig/sc-freiburg"><i>15:30</i> RB Leipzig - SC Freiburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-augsburg/hertha-bsc"><i>15:30</i> FC Augsburg - Hertha BSC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/mainz-amat/schalke-04"><i>15:30</i> Mainz 05 - Schalke 04</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/1-fc-union-berlin/arminia-bielefeld"><i>15:30</i> Union Berlin - Arminia Bielefeld</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/stuttgart/eintracht-frankfurt"><i>15:30</i> Stuttgart - Eintracht Frankf.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/borussia-dortmund/bayern-munchen"><i>18:30</i> B. Dortmund - Bayern München</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/bordeaux/montpellier-hsc"><i>17:00</i> Girondins Bordea. - Montpellier</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/paris-saint-germain-fc/stade-rennes"><i>21:00</i> PSG - Stade Rennais</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga MX - Apertura" src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/apertura_mexico">Liga MX - Apertura</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/puebla-fc/san-luis"><i>02:30</i> Puebla - Atl. San Luis</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-juarez/america"><i>04:30</i> FC Juárez - América</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Apertura Colombia" src="https://t.resfu.com/media/img/league_logos/liga_aguila.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/apertura_colombia">Apertura Colombia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/envigado/equidad"><i>00:01</i> Envigado - La Equidad</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/itagui/cucuta-deportivo"><i>02:00</i> Rionegro Águilas - Cúcuta Deportivo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/patriotas-boyaca/deportivo-pereira"><i>20:30</i> Patriotas Boyacá - Deportivo Pereira</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/atletico-bucar/jaguares-co"><i>22:30</i> Atlético Bucara. - Jaguares FC</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Superliga China" src="https://t.resfu.com/media/img/league_logos/china.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/liga_csl_china">Superliga China</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/shijizhuang-yongchang/wuhan-zall"><i>08:30</i> Shijiazhuang Eve. - Wuhan Zall</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Portada</a></li>
						<li><a href="/livescore">Ir al Livescore</a></li>
						<li><a href="/fichajes">Fichajes</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Trabaja con nosotros</a></li>
												<li><a href="/partidos-televisados">Partidos televisados</a></li>
						<li><a href="/writers">Redactores</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://es.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://es.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://es.besoccer.com/legal">AVISO LEGAL</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Juega con responsabilidad. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_es">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/rfutbol">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="version version-android" title="La App para Android de Besoccer está disponible en Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponible en el App Store para iPhone, iPad y iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Últimos resultados, resultados en directo, clasificaciones y estadísticas: Primera División, Copa del Rey, Segunda División, Segunda División B, Te...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/rfutbol" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(910872); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://es.m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>