<!DOCTYPE html>
<html lang="es-ES">
<head>
<title>El Tottenham 'libera' a Son y Bergwijn - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="El Tottenham ha dado permiso al surcoreano Heung-Min Son y al holandés Steven Bergwijn para volver a sus respectivos países, informó en un comunicado. - BeSoccer" />
<meta name="keywords" content="Son Heung-Min,S. Bergwijn,Tottenham Hotspur,Premier League" />
<meta name="news_keywords" content="Son Heung-Min,S. Bergwijn,Tottenham Hotspur,Premier League"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="207013372805" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-03-29"/>
<meta property="article:modified_time" content="2020-03-29 22:34:05"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Son Heung-Min"/>
<meta property="article:tag" content="S. Bergwijn"/>
<meta property="article:tag" content="Tottenham Hotspur"/>
<meta property="article:tag" content="Premier League"/>

<link rel="amphtml" href="https://es.besoccer.com/noticia/amp/el-tottenham-libera-a-son-y-bergwijn-814666">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://es.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Ene","Feb","Mar","Abr","Mayo","Jun","Jul","Ago","Sep","Oct","Nov","Dic");
	var date_month_labels_complete = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	var date_day_labels = new Array("Dom","Lun","Mar","Mié","Jue","Vie","Sab");

	var date_day_labels_complete = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_es">
		<meta name="twitter:creator" content="@besoccer_es">
		<meta name="twitter:url" content="https://es.besoccer.com/noticia/el-tottenham-libera-a-son-y-bergwijn-814666">
		<meta name="twitter:title" content="El Tottenham &#039;libera&#039; a Son y Bergwijn - BeSoccer">
		<meta name="twitter:description" content="El Tottenham ha dado permiso al surcoreano Heung-Min Son y al holandés Steven Bergwijn para volver a sus respectivos países, informó en un comunicado. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4208035.multimedia.photos.16387862.file.jpg">
	
				<meta property="og:title" content="El Tottenham &#039;libera&#039; a Son y Bergwijn">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://es.besoccer.com/noticia/el-tottenham-libera-a-son-y-bergwijn-814666">
								<meta property="og:description" content="El Tottenham ha dado permiso al surcoreano Heung-Min Son y al holandés Steven Bergwijn para volver a sus respectivos países, informó en un comunicado.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/rfutbol">
								<meta property="og:publisher" content="https://www.facebook.com/rfutbol">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4208035.multimedia.photos.16387862.file.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4208035.multimedia.photos.16387862.file.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "El Tottenham 'libera' a Son y Bergwijn",
				"url": "https://es.besoccer.com/noticia/el-tottenham-libera-a-son-y-bergwijn-814666",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4208035.multimedia.photos.16387862.file.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4208035.multimedia.photos.16387862.file.jpg",
					"height": "599",
					"width": "800"
				},
				"dateCreated": "2020-03-29T22:31:11+02:00",
				"datePublished": "2020-03-29T22:31:11+02:00",
				"dateModified": "2020-03-29T22:31:11+02:00",
				"mainEntityOfPage": "https://es.besoccer.com/noticia/el-tottenham-libera-a-son-y-bergwijn-814666",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_es"
				},
				"keywords": ["Son Heung-Min","S. Bergwijn","Tottenham Hotspur","Premier League"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://es.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "El Tottenham ha dado permiso al surcoreano Heung-Min Son y al holandés Steven Bergwijn para volver a sus respectivos países, informó en un comunicado.",
				"articleBody": "El Tottenham 'liber&oacute;' este domingo a Heung-Min Son y Steen Bergwijn. Ambos volver&aacute;n a sus pa&iacute;ses natales durante el par&oacute;n de la Premier, aunque por motivos distintos.\r\n\r\nSon ha volado a Corea del Sur &quot;por razones personales&quot;, mientras que Bergwijn se ha trasladado a Holanda ante el inminente nacimiento de su hijo.\r\n\r\nAmbos jugadores continuar&aacute;n con el trabajo f&iacute;sico previsto durante el par&oacute;n de la competici&oacute;n liguera por la expansi&oacute;n del coronavirus hasta que tengan que volver a Inglaterra para reanudar los entrenamientos cuando las autoridades lo permitan.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{/*background-color:transparent !important;*/ background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{/*background-color:#FFFFFF !important;*/ background-color:#51a331 !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}
</style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

				<div id="mobile_notice" class="web web-pre-header hidden">
		<div id="detected_mobile" class="detected_mobile">
			<div class="detected_mobile_inner">
				<span id="detected_mobile_text">
					¡Prueba nuestra versión móvil para disfrutar al completo de Resultados de Fútbol!					<br />
										<a href="http://m.besoccer.com/" class="detected_button version-mobile">Versión móvil</a>
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&hl=en" target="_blank" class="detected_button version-android">App Android</a>
					<a href="https://itunes.apple.com/app/id550928207" target="_blank" class="detected_button version-ios">App iOs</a>
				</span>
				<a id="detected_mobile_close" href="javascript:;">[x]</a>
			</div>
		</div>
	</div>
	

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Desconectarse">
				<span id="login-hello" class="hidden">Hola!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Entrar</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Regístrate</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>ES</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://es.besoccer.com/">PORTADA</a></li>

			<li class="linkmenu active">
			<a href="https://es.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://es.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://es.besoccer.com/top">COMPETICIONES</a></li>
		<li class="linkmenu "><a href="https://es.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://es.besoccer.com/top_leagues_es"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_es" alt="es - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://es.besoccer.com/fichajes">FICHAJES</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Primera División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Buscar Noticias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/fichajes/competicion/premier" class="">fichajes</a></li>
					<li><a href="/noticias/competicion/premier" class="active">noticias</a></li>

					<li><a href="/premier">LiveScore</a></li>
				</ul>

				<a href="/premier"><img src="https://t.resfu.com/media/img/league_logos/premier.png?size=50x&4" alt="Premier League" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/premier">Premier League</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>52</b> writers</a>
										|
					<a href="/noticias/competicion/premier"><b>46.358</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipo/tottenham-hotspur-fc" class="" title="Tottenham Hotspur"><img width="32" alt="Tottenham Hotspur" src="https://t.resfu.com/img_data/escudos/medium/2523.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/manchester-city-fc" class="" title="Man. City"><img width="32" alt="Man. City" src="https://t.resfu.com/img_data/escudos/medium/1633.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/arsenal" class="" title="Arsenal"><img width="32" alt="Arsenal" src="https://t.resfu.com/img_data/escudos/medium/263.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/chelsea-fc" class="" title="Chelsea"><img width="32" alt="Chelsea" src="https://t.resfu.com/img_data/escudos/medium/752.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/liverpool" class="" title="Liverpool"><img width="32" alt="Liverpool" src="https://t.resfu.com/img_data/escudos/medium/3845.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/manchester-united-fc" class="" title="Man. Utd"><img width="32" alt="Man. Utd" src="https://t.resfu.com/img_data/escudos/medium/1635.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/leicester-city-fc" class="" title="Leicester"><img width="32" alt="Leicester" src="https://t.resfu.com/img_data/escudos/medium/1538.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/west-ham-united" class="" title="West Ham"><img width="32" alt="West Ham" src="https://t.resfu.com/img_data/escudos/medium/2804.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/everton-fc" class="" title="Everton"><img width="32" alt="Everton" src="https://t.resfu.com/img_data/escudos/medium/1017.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/southampton-fc" class="" title="Southampton"><img width="32" alt="Southampton" src="https://t.resfu.com/img_data/escudos/medium/2369.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/crystal-palace-fc" class="" title="Crystal Palace"><img width="32" alt="Crystal Palace" src="https://t.resfu.com/img_data/escudos/medium/860.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/newcastle-united-fc" class="" title="Newcastle"><img width="32" alt="Newcastle" src="https://t.resfu.com/img_data/escudos/medium/1796.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/aston-villa-fc" class="" title="Aston Villa"><img width="32" alt="Aston Villa" src="https://t.resfu.com/img_data/escudos/medium/297.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/afc-bournemouth" class="" title="AFC Bournemouth"><img width="32" alt="AFC Bournemouth" src="https://t.resfu.com/img_data/escudos/medium/80.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/watford-fc" class="" title="Watford"><img width="32" alt="Watford" src="https://t.resfu.com/img_data/escudos/medium/2743.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/norwich-city-fc" class="" title="Norwich City"><img width="32" alt="Norwich City" src="https://t.resfu.com/img_data/escudos/medium/1824.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/burnley-fc" class="" title="Burnley"><img width="32" alt="Burnley" src="https://t.resfu.com/img_data/escudos/medium/569.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/brighton-amp-hov" class="" title="Brighton & Hove Albion"><img width="32" alt="Brighton & Hove Albion" src="https://t.resfu.com/img_data/escudos/medium/5652.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/wolverhampton" class="" title="Wolves"><img width="32" alt="Wolves" src="https://t.resfu.com/img_data/escudos/medium/5651.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/sheffield-united" class="" title="Sheffield United"><img width="32" alt="Sheffield United" src="https://t.resfu.com/img_data/escudos/medium/9182.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/premier">
						Premier League					</a>
				</li>
				<li>
					<a href="/noticias/competicion/premier">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																																	<li><a href="/jugador/son-heung-min-107142">Son Heung-Min</a></li>
																										<li><a href="/jugador/s-bergwijn-241437">S. Bergwijn</a></li>
																																																						<li><a href="/equipo/tottenham-hotspur-fc">Tottenham Hotspur</a></li>
																																																						<li><a href="/premier">Premier League</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">El Tottenham 'libera' a Son y Bergwijn</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/redactor/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2020-03-29T22:31:11+02:00">29 Mar 20</span>
				</time>
				<a href="/noticia/el-tottenham-libera-a-son-y-bergwijn-814666" class="ni-comments">0</a>
								<a href="/noticia/el-tottenham-libera-a-son-y-bergwijn-814666" class="ni-eye"><span>472</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
											<a href="/noticia/reinier-aprovecha-el-paron-para-descansar-tras-un-ano-de-locos-814665"  title="Reinier aprovecha el parón para descansar tras un año de locos" class="ni-next">Siguiente Artículo &raquo;</a>
																<a href="/noticia/los-veteranos-del-vestuario-814667" title="Los veteranos del vestuario"  class="ni-prev">&laquo; Artículo previo</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="El Tottenham &#039;libera&#039; a Son y Bergwijn" data-media="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4208035.multimedia.photos.16387862.file.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4208035.multimedia.photos.16387862.file.jpg?size=776x&q=60" alt="El Tottenham 'libera' a Son y Bergwijn. EFE" class="ni-image" /><figcaption> <div class="ni-figcaption" >El Tottenham 'libera' a Son y Bergwijn. EFE</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/el-tottenham-libera-a-son-y-bergwijn-814666" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="El Tottenham &#039;libera&#039; a Son y Bergwijn"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="El Tottenham &#039;libera&#039; a Son y Bergwijn"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="El Tottenham &#039;libera&#039; a Son y Bergwijn"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentarios</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">El Tottenham 'libera' a Son y Bergwijn</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/redactor/besoccer">
						<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2020-03-29T22:31:11+02:00">29 Mar 2020</span>
					</time>
					<a href="/noticia/el-tottenham-libera-a-son-y-bergwijn-814666" class="ni-comments">0</a>
										<a href="/noticia/el-tottenham-libera-a-son-y-bergwijn-814666" class="ni-eye"><span>472</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">El Tottenham ha dado permiso al surcoreano Heung-Min Son y al holandés Steven Bergwijn para volver a sus respectivos países, informó en un comunicado.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/son-heung-min-107142">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/107142.jpg?size=100x&4" alt="Son Heung-Min" class="nib-image" /></span>
                <h5 class="ni-title">
                    Son Heung-Min                    <small><img class="flag f_kr" alt="KR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/s-bergwijn-241437">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/241437.jpg?size=100x&4" alt="S. Bergwijn" class="nib-image" /></span>
                <h5 class="ni-title">
                    S. Bergwijn                    <small><img class="flag f_nl" alt="NL - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/premier">
                        <img src="https://t.resfu.com/media/img/league_logos/premier.png?size=40x&4" alt="Premier League" />
                    </a>
                </span>
                <a href="/equipo/tottenham-hotspur-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/2523.jpg?size=100x&4" alt="Tottenham Hotspur" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_gb" alt="GB - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Tottenham Hotspur</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/premier"><img width="56" src="https://t.resfu.com/media/img/league_logos/premier.png?size=100x&4" alt="Premier League" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/premier"><img class="flag f_gb" alt="gb - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Premier League</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/premier">Noticias</a>
				|
				<a href="/premier">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">
			<p>El Tottenham 'liber&oacute;' este domingo a <strong>Heung-Min Son y Steen Bergwijn</strong>. Ambos volver&aacute;n a sus pa&iacute;ses natales durante el par&oacute;n de la Premier, aunque por motivos distintos.</p><div class="featured-news"><div class="title">Lo más destacado</div><ul><li><a href="https://es.besoccer.com/noticia/el-insolito-plan-de-la-premier-para-finalizar-la-temporada-814697?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">El insólito plan de la Premier para finalizar la campaña: como un Mundial</a></li><li><a href="https://es.besoccer.com/noticia/quiero-volver-al-barca-y-no-tengo-nada-en-contra-de-nadie-814417?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Xavi lo tiene muy claro: </a></li><li><a href="https://es.besoccer.com/noticia/los-jugadores-que-han-dado-positivo-en-covid-19-808721?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_d">Los jugadores que han dado positivo en COVID-19</a></li><li><a href="https://es.besoccer.com/noticia/toda-la-informacion-de-la-crisis-del-coronavirus-en-el-futbol-806468?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaig">ÚLTIMA HORA: todo sobre la crisis del coronavirus</a></li></ul></div><p>Son ha volado a Corea del Sur<strong> &quot;por razones personales&quot;</strong>, mientras que Bergwijn se ha trasladado a Holanda ante el inminente <strong>nacimiento de su hijo.</strong></p><p>Ambos jugadores continuar&aacute;n con <strong>el trabajo f&iacute;sico previsto</strong> durante el par&oacute;n de la competici&oacute;n liguera por la expansi&oacute;n del coronavirus hasta que tengan que volver a Inglaterra para reanudar los entrenamientos cuando las autoridades lo permitan.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/son-heung-min-107142">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/107142.jpg?size=100x&4" alt="Son Heung-Min" class="nib-image" /></span>
                <h5 class="ni-title">
                    Son Heung-Min                    <small><img class="flag f_kr" alt="KR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>
<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/s-bergwijn-241437">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/241437.jpg?size=100x&4" alt="S. Bergwijn" class="nib-image" /></span>
                <h5 class="ni-title">
                    S. Bergwijn                    <small><img class="flag f_nl" alt="NL - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/premier">
                        <img src="https://t.resfu.com/media/img/league_logos/premier.png?size=40x&4" alt="Premier League" />
                    </a>
                </span>
                <a href="/equipo/tottenham-hotspur-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/2523.jpg?size=100x&4" alt="Tottenham Hotspur" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_gb" alt="GB - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Tottenham Hotspur</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/premier"><img width="56" src="https://t.resfu.com/media/img/league_logos/premier.png?size=100x&4" alt="Premier League" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/premier"><img class="flag f_gb" alt="gb - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Premier League</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/premier">Noticias</a>
				|
				<a href="/premier">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/el-tottenham-libera-a-son-y-bergwijn-814666" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="El Tottenham &#039;libera&#039; a Son y Bergwijn"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="El Tottenham &#039;libera&#039; a Son y Bergwijn"><strong>Tuitea</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="El Tottenham &#039;libera&#039; a Son y Bergwijn"><strong>COMPARTIR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>¡Comenta!</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
							<a href="/noticia/reinier-aprovecha-el-paron-para-descansar-tras-un-ano-de-locos-814665" title="Reinier aprovecha el parón para descansar tras un año de locos" class="ni-next">Siguiente Artículo &raquo;</a>
										<a href="/noticia/los-veteranos-del-vestuario-814667" title="Los veteranos del vestuario"  class="ni-prev">&laquo; Artículo previo</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="360,553 noticias">360K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						lecturas						<b title="891,729,737 lecturas"><small></small>891<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTÍCULOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="800896" onclick="ctSswClick('800896',this.href);return false;"   href="/noticia/son-estara-en-cuarentena-voluntaria-por-el-coronavirus-800896"><img src="https://t.resfu.com//media/img_news/afp_en_60f01236ec1ab47f82f344e5c06f1771a7c5ca5d.jpg?size=230x173t" alt="Son se aislará por voluntad propia. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/son-estara-en-cuarentena-voluntaria-por-el-coronavirus-800896">Premier League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('800896',this.href);return false;"  href="/noticia/son-estara-en-cuarentena-voluntaria-por-el-coronavirus-800896">Son se pondrá en cuarentena voluntaria por el coronavirus</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="795559" onclick="ctSswClick('795559',this.href);return false;"   href="/noticia/son-se-lesiono-a-los-43-segundos-y-aun-asi-aguanto-y-bigoleo-795559"><img src="https://t.resfu.com//media/img_news/afp_en_cd1daf8200e0c7ac938baeabfe46b6ec04d1d2a6.jpg?size=230x173t" alt="Son aguantó todo el partido con el brazo roto. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/son-se-lesiono-a-los-43-segundos-y-aun-asi-aguanto-y-bigoleo-795559">Premier League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('795559',this.href);return false;"  href="/noticia/son-se-lesiono-a-los-43-segundos-y-aun-asi-aguanto-y-bigoleo-795559">Son se lesionó a los 43 segundos y aun así aguantó y bigoleó</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="795554" onclick="ctSswClick('795554',this.href);return false;"   href="/noticia/mourinho-anuncio-que-son-ya-no-jugara-mas-esta-temporada-795554"><img src="https://t.resfu.com//media/img_news/afp_en_f715781d359a85bcd81227826d044325f0f1fd90.jpg?size=230x173t" alt="Mourinho descartó a Son para lo que queda de curso. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/mourinho-anuncio-que-son-ya-no-jugara-mas-esta-temporada-795554">Champions League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('795554',this.href);return false;"  href="/noticia/mourinho-anuncio-que-son-ya-no-jugara-mas-esta-temporada-795554">Mourinho anunció que Son ya no jugará más esta temporada</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos los comentarios</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Deja tu comentario..." cols="85" data-type="bs_news" data-id="814666" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://es.besoccer.com/noticia/el-tottenham-libera-a-son-y-bergwijn-814666" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">Únete a la conversación!</h5>
						<p>
							<a href="/auth/login">Entrar</a>
							or
							<a href="/auth/register">Registro</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aún no hay comentarios</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTICIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/duro-golpe-para-son-del-doblete-al-quirofano-795485"><img src="https://t.resfu.com/media/img_news/heung-min-son-se-lamenta-tras-fallar-una-ocasion-en-el-tottenham-chelsea-de-la-jornada-18-de-la-premier-league--efe.jpg?size=275x151t" alt="Son tiene que pasar por el quirófano. EFE" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/duro-golpe-para-son-del-doblete-al-quirofano-795485">Premier League</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/duro-golpe-para-son-del-doblete-al-quirofano-795485">Duro golpe para Son: del doblete... al quirófano</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/duro-golpe-para-son-del-doblete-al-quirofano-795485">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Martes, 18 Febrero 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/duro-golpe-para-son-del-doblete-al-quirofano-795485" class="ni-comments">0</a>
									<a href="/noticia/duro-golpe-para-son-del-doblete-al-quirofano-795485" class="ni-eye"><span>6.583</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/mourinho-interrumpio-una-entrevista-para-trolear-a-son-795079">Mourinho interrumpió una entrevista ¡para trolear a Son!</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/mourinho-interrumpio-una-entrevista-para-trolear-a-son-795079">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lunes, 17 Febrero 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/mourinho-interrumpio-una-entrevista-para-trolear-a-son-795079" class="ni-comments">0</a>
									<a href="/noticia/mourinho-interrumpio-una-entrevista-para-trolear-a-son-795079" class="ni-eye"><span>2.369</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/son-otra-vez-heroe-de-mou-doblete-y-gol-de-la-victoria-en-el-ultimo-segundo-794543">Son, otra vez héroe de Mou: doblete y gol de la victoria en el último segundo</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/son-otra-vez-heroe-de-mou-doblete-y-gol-de-la-victoria-en-el-ultimo-segundo-794543">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Domingo, 16 Febrero 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/son-otra-vez-heroe-de-mou-doblete-y-gol-de-la-victoria-en-el-ultimo-segundo-794543" class="ni-comments">0</a>
									<a href="/noticia/son-otra-vez-heroe-de-mou-doblete-y-gol-de-la-victoria-en-el-ultimo-segundo-794543" class="ni-eye"><span>4.607</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE EL AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="360,553 noticias">360K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				lecturas				<b title="891,729,737 lecturas"><small></small>891<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias populares</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215">Fichajes del Real Madrid en vivo: rumores y refuerzos</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-unico-jugador-que-ha-ganado-los-seis-trofeos-mas-importantes-del-mundo-265690">El único jugador que ha ganado los seis trofeos más importantes del mundo</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/toda-la-informacion-de-la-crisis-por-el-coronavirus-806468">Toda la información de la crisis por el coronavirus</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/los-jugadores-que-han-dado-positivo-en-covid-19-808721">El listado de jugadores que han dado positivo en COVID-19</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/los-cinco-mejores-equipos-de-la-historia-126807">Los cinco mejores equipos de la historia</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-barca-se-baja-el-sueldo-un-70-814863">"El Barça se baja el sueldo un 70%"</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/milan-van-basten-sacchi-mientras-como-no-me-hable-680181">"Mientras estoy comiendo, no me hable"</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/las-mayores-enemistades-en-el-mundo-del-futbol-25090">Las mayores enemistades en el mundo del fútbol</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-espectacular-xi-que-podria-tener-el-schalke-04-si-no-hubiera-vendido-a-sus-cracks-308029">El espectacular XI que podría tener el Schalke 04 si no hubiera vendido a sus cracks</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias más comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/toda-la-informacion-de-la-crisis-por-el-coronavirus-806468" class="ol ni-comments">265</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/toda-la-informacion-de-la-crisis-por-el-coronavirus-806468">Toda la información de la crisis por el coronavirus</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-barca-se-baja-el-sueldo-un-70-814863" class="ol ni-comments">143</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-barca-se-baja-el-sueldo-un-70-814863">"El Barça se baja el sueldo un 70%"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/los-cinco-mejores-equipos-de-la-historia-126807" class="ol ni-comments">122</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/los-cinco-mejores-equipos-de-la-historia-126807">Los cinco mejores equipos de la historia</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-futbol-en-espana-se-suspende-de-manera-indefinida-812146" class="ol ni-comments">119</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-futbol-en-espana-se-suspende-de-manera-indefinida-812146">El fútbol en España se suspende de manera indefinida</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/cruyff-barcelona-ajax-holanda-en-el-nombre-del-padre-400083" class="ol ni-comments">76</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/cruyff-barcelona-ajax-holanda-en-el-nombre-del-padre-400083">En el nombre del padre</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/pele-cristiano-es-mejor-que-messi-pero-el-mejor-de-todos-soy-yo-812891" class="ol ni-comments">75</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/pele-cristiano-es-mejor-que-messi-pero-el-mejor-de-todos-soy-yo-812891">"Cristiano es mejor que Messi... pero el mejor de todos soy yo"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/oficial-el-barca-confirma-que-reducira-sueldos-813509" class="ol ni-comments">52</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-el-barca-confirma-que-reducira-sueldos-813509">OFICIAL: el Barça confirma que reducirá sueldos</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/rubiales-prometio-que-laliga-terminara-sobre-el-cesped-812931" class="ol ni-comments">48</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/rubiales-prometio-que-laliga-terminara-sobre-el-cesped-812931">"La temporada acabará, que lo ganado o perdido sea en el césped"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/quiero-volver-al-barca-y-no-tengo-nada-en-contra-de-nadie-814417" class="ol ni-comments">44</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/quiero-volver-al-barca-y-no-tengo-nada-en-contra-de-nadie-814417">"Quiero volver al Barça y no tengo nada en contra de nadie"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/le-dije-a-mi-madre-que-me-podia-morir-tranquilo-814488" class="ol ni-comments">30</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/le-dije-a-mi-madre-que-me-podia-morir-tranquilo-814488">"Le dije a mi madre que me podía morir tranquilo"</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Agenda</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Lunes, 30 Marzo 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Clasificación Europeo Sub 21" src="https://t.resfu.com/media/img/league_logos/eurosub212012.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clasificacion_europeo_sub_21">Clasificación Europeo Sub 21</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/francia-sub-21/suiza-sub-21/2019"><i>21:00</i> Francia Sub-21 - Suiza Sub 21</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amistosos Selecciones" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/amistosos_selecciones">Amistosos Selecciones</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/seleccion-croacia/seleccion-portugal"><i>19:30</i> Croacia - Portugal</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-andorra/seleccion-islas-feroe"><i>20:00</i> Andorra - Islas Feroe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-albania/seleccion-eslovenia"><i>20:45</i> Albania - Eslovenia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-gales/seleccion-estados-unidos"><i>20:45</i> Gales - Estados Unidos</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-austria/seleccion-turquia"><i>20:45</i> Austria - Turquía</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-san-marino/seleccion-letonia"><i>20:45</i> San Marino - Letonia</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Martes, 31 Marzo 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Partidos Amistosos" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Partidos Amistosos</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/rosenborg-ii/strindheim"><i>17:45</i> Rosenborg II - Strindheim</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Clasificación Europeo Sub 21" src="https://t.resfu.com/media/img/league_logos/eurosub212012.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clasificacion_europeo_sub_21">Clasificación Europeo Sub 21</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/armenia-sub-21/islandia-sub-21/2019"><i>14:00</i> Armenia Sub-21 - Islandia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/malta-sub-21/finlandia-sub-21/2019"><i>15:00</i> Malta Sub-21 - Finlandia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/eslovaquia-sub-21/liechenstain-sub-21/2019"><i>16:00</i> Eslovaquia Sub-21 - Liechtenstein Su.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/gibraltar-sub-21/chipre-sub21/2019"><i>16:00</i> Gibraltar Sub 21 - Chipre Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/grecia-sub-21/escocia-sub-21/2019"><i>16:00</i> Grecia Sub-21 - Escocia Sub-21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/bosnia-herzegovina-sub-21/belgica-sub-21/2019"><i>17:00</i> Bosnia Sub 21 - Bélgica Sub-21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/italia-sub-21/suecia-sub-21/2019"><i>17:30</i> Italia Sub 21 - Suecia Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ucrania-sub-21/irlanda-norte-sub-21/2019"><i>17:45</i> Ucrania Sub-21 - Irlanda del Nort.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/islas-feroes-sub-21/montenegro-sub-21/2019"><i>18:00</i> Islas Feroe Sub . - Montenegro Sub-21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/alemania-sub-21/gales-sub-21/2019"><i>18:15</i> Alemania Sub-21 - Gales Sub-21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/luxemburgo-sub-21/irlanda-sub-21/2019"><i>18:30</i> Luxemburgo Sub-21 - Irlanda Sub-21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/espana-sub-21/kazajistan-sub-21/2019"><i>18:30</i> España Sub 21 - Kazajistán Sub .</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/rumania-sub-21/dinamarca-sub-21/2019"><i>18:30</i> Rumania Sub 21 - Dinamarca Sub 21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/israel-sub-21/macedonia-sub-21/2019"><i>18:35</i> Israel Sub-21 - Macedonia del No.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/croacia-sub-21/lituania-sub-21/2019"><i>19:00</i> Croacia Sub-21 - Lituania Sub-21</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/portugal-sub-21/holanda-sub-21/2019"><i>20:30</i> Portugal Sub 21 - Países Bajos Su.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Clasificación Mundial Sudamérica" src="https://t.resfu.com/media/img/league_logos/russia2018.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clasificacion_mundial_sudamerica">Clasificación Mundial Sudamérica</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/seleccion-bolivia/seleccion-argentina"><i>22:00</i> Bolivia - Argentina</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-ecuador/seleccion-uruguay"><i>23:00</i> Ecuador - Uruguay</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amistosos Selecciones" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/amistosos_selecciones">Amistosos Selecciones</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/seleccion-estonia/seleccion-lituania"><i>18:00</i> Estonia - Lituania</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-moldavia/seleccion-rusia"><i>18:45</i> Moldavia - Rusia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-chipre/seleccion-suecia"><i>19:30</i> Chipre - Suecia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_49923/costa-rica/panama-seleccion"><i>20:00</i> Costa Rica - Panamá</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-alemania/seleccion-italia"><i>20:45</i> Alemania - Italia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_49923/seleccion-san-marino/seleccion-letonia"><i>20:45</i> San Marino - Letonia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-polonia/seleccion-ucrania"><i>20:45</i> Polonia - Ucrania</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-inglaterra/seleccion-dinamarca"><i>21:00</i> Inglaterra - Dinamarca</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-francia/seleccion-finlandia"><i>21:00</i> Francia - Finlandia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/canada/trinidad-and-tobago"><i>22:00</i> Canadá - Trinidad y Tobago</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Miércoles, 01 Abril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Clausura Nicaragua" src="https://t.resfu.com/media/img/league_logos/nicaragua.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_nicaragua">Clausura Nicaragua</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/chinandega-fc/juventus-managua"><i>23:00</i> Chinandega - Juventus Managua</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Clasificación Mundial Sudamérica" src="https://t.resfu.com/media/img/league_logos/russia2018.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clasificacion_mundial_sudamerica">Clasificación Mundial Sudamérica</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/seleccion-venezuela/seleccion-paraguay"><i>00:01</i> Venezuela - Paraguay</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-chile/seleccion-colombia"><i>01:00</i> Chile - Colombia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seleccion-peru/seleccion-brasil"><i>04:15</i> Perú - Brasil</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Argentina" src="https://t.resfu.com/media/img/league_logos/copararg.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_argentina">Copa Argentina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/independiente/villa-mitre"><i>22:00</i> Independiente - Villa Mitre Bahi.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Amistosos Selecciones" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/amistosos_selecciones">Amistosos Selecciones</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/costa-rica/panama-seleccion"><i>04:00</i> Costa Rica - Panamá</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Jueves, 02 Abril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Clausura Nicaragua" src="https://t.resfu.com/media/img/league_logos/nicaragua.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_nicaragua">Clausura Nicaragua</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/deportivo-ocotal/cd-jalapa"><i>00:01</i> Club Deportivo O. - ART Jalapa</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/deportivo-las-sabanas/real-madriz"><i>00:01</i> Deportivo Las Sa. - Real Madriz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/diriangen/deportivo-walter-ferreti"><i>02:00</i> Diriangén - Walter Ferretti</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/managua/real-esteli"><i>03:00</i> Managua - Real Estelí</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Paulista A1" src="https://t.resfu.com/media/img/league_logos/paulista.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/paulistaa1">Paulista A1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/mirassol/ponte-preta"><i>02:30</i> Mirassol - Ponte Preta</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/palmeiras/agua-santa"><i>02:30</i> Palmeiras - Água Santa</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/guarani-campinas/sao-paulo-fc"><i>02:30</i> Guaraní - São Paulo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/oeste/corinthians-sao-paulo"><i>02:30</i> Oeste - Corinthians</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ferroviaria/inter-de-limeira"><i>02:30</i> Ferroviária - Inter de Limeira</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/novorizontino/santos-fc"><i>02:30</i> Novorizontino - Santos FC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/bragantino/botafogo-sp"><i>02:30</i> Red Bull Bragant. - Botafogo SP</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/santo-andre/ituano"><i>02:30</i> Santo André - Ituano</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Viernes, 03 Abril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/werder-bremen/borussia-monchengla"><i>20:30</i> Werder Bremen - B. Monchengladba.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/blackburn-rovers-fc/leeds-united-afc"><i>20:45</i> Blackburn Rovers - Leeds United</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Escocia" src="https://t.resfu.com/media/img/league_logos/liga_escocia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/escocia">Liga Escocia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/aberdeen/heart-of-midlo"><i>20:45</i> Aberdeen - Heart of Midloth.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Turca" src="https://t.resfu.com/media/img/league_logos/turquia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/turquia">Liga Turca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/alanyaspor/trabzonspor"><i>19:00</i> Alanyaspor - Trabzonspor</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie B" src="https://t.resfu.com/media/img/league_logos/serieB_italia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_b">Serie B</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/pordenone/virtus-entella"><i>19:00</i> Pordenone - Virtus Entella</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ascoli/fc-crotone"><i>21:00</i> Ascoli - Crotone</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Portada</a></li>
						<li><a href="/livescore">Ir al Livescore</a></li>
						<li><a href="/fichajes">Fichajes</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Trabaja con nosotros</a></li>
												<li><a href="/partidos-televisados">Partidos televisados</a></li>
						<li><a href="/writers">Redactores</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://es.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://es.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://es.besoccer.com/legal">AVISO LEGAL</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Juega con responsabilidad. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_es">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/rfutbol">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="version version-android" title="La App para Android de Besoccer está disponible en Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponible en el App Store para iPhone, iPad y iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Últimos resultados, resultados en directo, clasificaciones y estadísticas: Primera División, Copa del Rey, Segunda División, Segunda División B, Te...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/rfutbol" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(814666); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://es.m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>