<!DOCTYPE html>
<html lang="es-ES">
<head>
<title>Tebas despidió a Robinson destacando su gran sentido del humor - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Javier Tebas también se sumó a los mensajes de condolencia por el fallecimiento del ex jugador y comentarista Michael Robinson, que falleció a los 61 años por un terrible cáncer maligno. - BeSoccer" />
<meta name="keywords" content="Primera División" />
<meta name="news_keywords" content="Primera División"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="207013372805" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-04-28"/>
<meta property="article:modified_time" content="2020-04-28 18:01:23"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Primera División"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://es.besoccer.com/noticia/amp/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://es.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Ene","Feb","Mar","Abr","Mayo","Jun","Jul","Ago","Sep","Oct","Nov","Dic");
	var date_month_labels_complete = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","diciembre");
	var date_day_labels = new Array("Dom","Lun","Mar","Mié","Jue","Vie","Sab");

	var date_day_labels_complete = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_es">
		<meta name="twitter:creator" content="@besoccer_es">
		<meta name="twitter:url" content="https://es.besoccer.com/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775">
		<meta name="twitter:title" content="Tebas despidió a Robinson destacando su gran sentido del humor - BeSoccer">
		<meta name="twitter:description" content="Javier Tebas también se sumó a los mensajes de condolencia por el fallecimiento del ex jugador y comentarista Michael Robinson, que falleció a los 61 años por un terrible cáncer maligno. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4184314.multimedia.photos.16293304.file.jpg">
	
				<meta property="og:title" content="Tebas despidió a Robinson destacando su gran sentido del humor">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://es.besoccer.com/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775">
								<meta property="og:description" content="Javier Tebas también se sumó a los mensajes de condolencia por el fallecimiento del ex jugador y comentarista Michael Robinson, que falleció a los 61 años por un terrible cáncer maligno.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/rfutbol">
								<meta property="og:publisher" content="https://www.facebook.com/rfutbol">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4184314.multimedia.photos.16293304.file.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4184314.multimedia.photos.16293304.file.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Tebas despidió a Robinson destacando su gran sentido del humor",
				"url": "https://es.besoccer.com/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4184314.multimedia.photos.16293304.file.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4184314.multimedia.photos.16293304.file.jpg",
					"height": "533",
					"width": "800"
				},
				"dateCreated": "2020-04-28T17:32:43+02:00",
				"datePublished": "2020-04-28T17:32:43+02:00",
				"dateModified": "2020-04-28T17:32:43+02:00",
				"mainEntityOfPage": "https://es.besoccer.com/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_es"
				},
				"keywords": ["Primera División"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://es.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Javier Tebas también se sumó a los mensajes de condolencia por el fallecimiento del ex jugador y comentarista Michael Robinson, que falleció a los 61 años por un terrible cáncer maligno.",
				"articleBody": "El presidente de LaLiga, Javier Tebas, despidi&oacute; emotivamente a Michael Robinson con un mensaje en redes sociales en el que afirma que &quot;cada vez que ruede el bal&oacute;n&quot; recordaremos su &quot;peculiar acento&quot; y su &quot;sentido del humor&quot;.\r\n\r\nMichael Robinson falleci&oacute;&nbsp;este 28 de abril de 2020 a la edad de 61 a&ntilde;os debido a un terrible c&aacute;ncer maligno con el que ven&iacute;a luchando desde 2018.\r\n\r\n&quot;Querido Michael hoy has iniciado otro de tus m&uacute;ltiples viajes. Este ser&aacute; diferente, no ser&aacute; para contarnos lo que sucede en un gran partido, pero seguro que cada vez que ruede el bal&oacute;n nos acordaremos de tu peculiar acento, tu sentido del humor... Rezaremos por ti. D.E.P&quot;, firm&oacute; Tebas en su perfil de Twitter.\r\n\r\n\r\n&nbsp;\r\n28 de abril de 2020\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{/*background-color:transparent !important;*/ background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{/*background-color:#FFFFFF !important;*/ background-color:#51a331 !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}
</style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

				<div id="mobile_notice" class="web web-pre-header hidden">
		<div id="detected_mobile" class="detected_mobile">
			<div class="detected_mobile_inner">
				<span id="detected_mobile_text">
					¡Prueba nuestra versión móvil para disfrutar al completo de Resultados de Fútbol!					<br />
										<a href="http://m.besoccer.com/" class="detected_button version-mobile">Versión móvil</a>
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&hl=en" target="_blank" class="detected_button version-android">App Android</a>
					<a href="https://itunes.apple.com/app/id550928207" target="_blank" class="detected_button version-ios">App iOs</a>
				</span>
				<a id="detected_mobile_close" href="javascript:;">[x]</a>
			</div>
		</div>
	</div>
	

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Desconectarse">
				<span id="login-hello" class="hidden">Hola!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Entrar</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Regístrate</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>ES</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://es.besoccer.com/">PORTADA</a></li>

			<li class="linkmenu active">
			<a href="https://es.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://es.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://es.besoccer.com/top">COMPETICIONES</a></li>
		<li class="linkmenu "><a href="https://es.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://es.besoccer.com/top_leagues_es"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_es" alt="es - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://es.besoccer.com/fichajes">FICHAJES</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Primera División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Buscar Noticias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/fichajes/competicion/primera" class="">fichajes</a></li>
					<li><a href="/noticias/competicion/primera" class="active">noticias</a></li>

					<li><a href="/primera">LiveScore</a></li>
				</ul>

				<a href="/primera"><img src="https://t.resfu.com/media/img/league_logos/primera.png?size=50x&4" alt="Primera División" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/primera">Primera División</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>60</b> writers</a>
										|
					<a href="/noticias/competicion/primera"><b>157.964</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipo/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/sevilla" class="" title="Sevilla"><img width="32" alt="Sevilla" src="https://t.resfu.com/img_data/escudos/medium/1102.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/athletic-bilbao" class="" title="Athletic"><img width="32" alt="Athletic" src="https://t.resfu.com/img_data/escudos/medium/347.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/valencia-cf" class="" title="Valencia"><img width="32" alt="Valencia" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/villarreal" class="" title="Villarreal"><img width="32" alt="Villarreal" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/celta" class="" title="Celta"><img width="32" alt="Celta" src="https://t.resfu.com/img_data/escudos/medium/712.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/betis" class="" title="Real Betis"><img width="32" alt="Real Betis" src="https://t.resfu.com/img_data/escudos/medium/486.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/osasuna" class="" title="Osasuna"><img width="32" alt="Osasuna" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/real-sociedad" class="" title="R. Sociedad"><img width="32" alt="R. Sociedad" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/leganes" class="" title="Leganés"><img width="32" alt="Leganés" src="https://t.resfu.com/img_data/escudos/medium/1535.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/valladolid" class="" title="Real Valladolid"><img width="32" alt="Real Valladolid" src="https://t.resfu.com/img_data/escudos/medium/2654.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/espanyol" class="" title="Espanyol"><img width="32" alt="Espanyol" src="https://t.resfu.com/img_data/escudos/medium/998.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/granada" class="" title="Granada"><img width="32" alt="Granada" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/alaves" class="" title="Alavés"><img width="32" alt="Alavés" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/getafe" class="" title="Getafe"><img width="32" alt="Getafe" src="https://t.resfu.com/img_data/escudos/medium/1217.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/levante" class="" title="Levante"><img width="32" alt="Levante" src="https://t.resfu.com/img_data/escudos/medium/1547.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/mallorca" class="" title="Real Mallorca"><img width="32" alt="Real Mallorca" src="https://t.resfu.com/img_data/escudos/medium/1623.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/eibar" class="" title="Eibar"><img width="32" alt="Eibar" src="https://t.resfu.com/img_data/escudos/medium/957.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/primera">
						Primera División					</a>
				</li>
				<li>
					<a href="/noticias/competicion/primera">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																																																											<li><a href="/primera">Primera División</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Tebas despidió a Robinson destacando su gran sentido del humor</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/redactor/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2020-04-28T17:32:43+02:00">28 Abr 20</span>
				</time>
				<a href="/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775" class="ni-comments">0</a>
								<a href="/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775" class="ni-eye"><span>141</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
											<a href="/noticia/me-ha-pasado-factura-pero-superar-el-covid-19-es-un-triunfo-827774"  title=""Me ha pasado factura, pero superar el COVID-19 es un triunfo"" class="ni-next">Siguiente Artículo &raquo;</a>
																<a href="/noticia/cristiano-volvera-a-italia-antes-del-4-de-mayo-827779" title="Cristiano volverá a Italia antes del 4 de mayo"  class="ni-prev">&laquo; Artículo previo</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Tebas despidió a Robinson destacando su gran sentido del humor" data-media="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4184314.multimedia.photos.16293304.file.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4184314.multimedia.photos.16293304.file.jpg?size=776x&q=60" alt="Tebas lamentó el fallecimiento de Robinson. EFE" class="ni-image" /><figcaption> <div class="ni-figcaption" >Tebas lamentó el fallecimiento de Robinson. EFE</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Tebas despidió a Robinson destacando su gran sentido del humor"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Tebas despidió a Robinson destacando su gran sentido del humor"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Tebas despidió a Robinson destacando su gran sentido del humor"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentarios</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Tebas despidió a Robinson destacando su gran sentido del humor</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/redactor/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2020-04-28T17:32:43+02:00">28 Abr 2020</span>
					</time>
					<a href="/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775" class="ni-comments">0</a>
										<a href="/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775" class="ni-eye"><span>141</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Javier Tebas también se sumó a los mensajes de condolencia por el fallecimiento del ex jugador y comentarista Michael Robinson, que falleció a los 61 años por un terrible cáncer maligno.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																																													 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/primera"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Primera División" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/primera"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Primera División</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/primera">Noticias</a>
				|
				<a href="/primera">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>El presidente de <strong>LaLiga, Javier Tebas</strong>, despidi&oacute; emotivamente a <strong>Michael Robinson</strong> con un mensaje en redes sociales en el que afirma que &quot;cada vez que ruede el bal&oacute;n&quot; recordaremos su &quot;peculiar acento&quot; y su &quot;sentido del humor&quot;.</p><p><a href="https://es.besoccer.com/noticia/fallece-a-los-61-anos-el-ex-jugador-y-mitico-comentarista-michael-robinson-824910" target="_blank">Michael Robinson falleci&oacute;</a>&nbsp;este 28 de abril de 2020 a la edad de <strong>61 a&ntilde;os debido a un terrible c&aacute;ncer maligno</strong> con el que ven&iacute;a luchando desde 2018.</p><div class="featured-news"><div class="title">Lo más destacado</div><ul><li><a href="https://es.besoccer.com/noticia/90-millones-arturo-vidal-y-la-cesion-de-griezmann-por-lautaro-828008?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">La desorbitada última petición del Inter al Barça por Lautaro</a></li><li><a href="https://es.besoccer.com/noticia/informes-pfdb-donnarumma-un-gigante-precoz-827481?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Informes PFDB: Donnarumma, un gigante precoz</a></li><li><a href="https://es.besoccer.com/noticia/fallece-a-los-61-anos-el-ex-jugador-y-mitico-comentarista-michael-robinson-824910?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Fallece Michael Robinson a los 61 años</a></li><li><a href="https://es.besoccer.com/noticia/toda-la-informacion-de-la-crisis-del-coronavirus-en-el-futbol-806468?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaig">ÚLTIMA HORA: todo sobre la crisis del COVID-19</a></li></ul></div><p>&quot;Querido Michael hoy has iniciado otro de tus m&uacute;ltiples viajes. Este ser&aacute; diferente, no ser&aacute; para contarnos lo que sucede en un gran partido, pero seguro que cada vez que ruede el bal&oacute;n <strong>nos acordaremos de tu peculiar acento, tu sentido del humor</strong>... Rezaremos por ti. D.E.P&quot;, firm&oacute; Tebas en su perfil de Twitter.</p><blockquote  class="twitter-tweet"><p>&nbsp;</p><a href="https://twitter.com/Tebasjavier/status/1255055395367895040?ref_src=twsrc%5Etfw">28 de abril de 2020</a></blockquote><!-- START LIST -->  <!-- END LIST --><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																																													 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/primera"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Primera División" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/primera"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Primera División</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/primera">Noticias</a>
				|
				<a href="/primera">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Tebas despidió a Robinson destacando su gran sentido del humor"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Tebas despidió a Robinson destacando su gran sentido del humor"><strong>Tuitea</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Tebas despidió a Robinson destacando su gran sentido del humor"><strong>COMPARTIR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>¡Comenta!</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
							<a href="/noticia/me-ha-pasado-factura-pero-superar-el-covid-19-es-un-triunfo-827774" title=""Me ha pasado factura, pero superar el COVID-19 es un triunfo"" class="ni-next">Siguiente Artículo &raquo;</a>
										<a href="/noticia/cristiano-volvera-a-italia-antes-del-4-de-mayo-827779" title="Cristiano volverá a Italia antes del 4 de mayo"  class="ni-prev">&laquo; Artículo previo</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="366,206 noticias">366K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						lecturas						<b title="899,728,120 lecturas"><small></small>899<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTÍCULOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="828281" onclick="ctSswClick('828281',this.href);return false;"   href="/noticia/la-vuelta-a-los-entrenamientos-se-retrasa-por-culpa-de-los-test-828281"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4190074.multimedia.photos.16318671.file.jpg?size=230x173t" alt="La vuelta a los entrenamientos se retrasa tres o cuatro días. EFE/Archivo" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/la-vuelta-a-los-entrenamientos-se-retrasa-por-culpa-de-los-test-828281">Segunda División</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('828281',this.href);return false;"  href="/noticia/la-vuelta-a-los-entrenamientos-se-retrasa-por-culpa-de-los-test-828281">La vuelta a los entrenamientos se retrasa por culpa de los test</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="828232" onclick="ctSswClick('828232',this.href);return false;"   href="/noticia/portazo-a-madrid-y-bayern-upamecano-renovaria-con-el-rb-leipzig-828232"><img src="https://t.resfu.com//media/img_news/afp_fr_eba209cca1e1ab46f9d84b723b078cdfca6026eb.jpg?size=230x173t" alt="Upamecano estaría decidido a firmar nuevo contrato con el RB Leipzig. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/portazo-a-madrid-y-bayern-upamecano-renovaria-con-el-rb-leipzig-828232">Bundesliga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('828232',this.href);return false;"  href="/noticia/portazo-a-madrid-y-bayern-upamecano-renovaria-con-el-rb-leipzig-828232">Portazo a Madrid y Bayern: Upamecano renovaría con el RB Leipzig</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="828112" onclick="ctSswClick('828112',this.href);return false;"   href="/noticia/historicos-y-habituales-de-la-champions-en-riesgo-de-quedarse-fuera-828112"><img src="https://t.resfu.com//media/img_news/collage-con-imagenes-de-un-napoles-milan--un-arsenal-atleti--un-lyon-monaco-y-un-united-anderlecht--efe-afp-archivo.jpg?size=230x173t" alt="La próxima Champions podría dejar fuera a muchos habituales e históricos. EFE/AFP/Archivo" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/historicos-y-habituales-de-la-champions-en-riesgo-de-quedarse-fuera-828112">Champions League</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('828112',this.href);return false;"  href="/noticia/historicos-y-habituales-de-la-champions-en-riesgo-de-quedarse-fuera-828112">Históricos y habituales de la Champions en riesgo de quedarse fuera</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos los comentarios</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Deja tu comentario..." cols="85" data-type="bs_news" data-id="827775" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://es.besoccer.com/noticia/tebas-despidio-a-robinson-destacando-su-gran-sentido-del-humor-827775" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">Únete a la conversación!</h5>
						<p>
							<a href="/auth/login">Entrar</a>
							or
							<a href="/auth/register">Registro</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aún no hay comentarios</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTICIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/laporta-y-sus-planes-a-futuro-messi-renovara-a-neymar-lo-recuperaria-seguro-828177"><img src="https://t.resfu.com/media/img_news/afp_fr_0a16fbf4519931870d288423396ae3e2f6836334.jpg?size=275x151t" alt="Laporta confía en la continuidad de Messi. AFP" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/laporta-y-sus-planes-a-futuro-messi-renovara-a-neymar-lo-recuperaria-seguro-828177">Primera División</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/laporta-y-sus-planes-a-futuro-messi-renovara-a-neymar-lo-recuperaria-seguro-828177">Laporta y sus planes a futuro: "Messi renovará; a Neymar lo recuperaría seguro"</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/laporta-y-sus-planes-a-futuro-messi-renovara-a-neymar-lo-recuperaria-seguro-828177">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Miércoles, 29 Abril 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/laporta-y-sus-planes-a-futuro-messi-renovara-a-neymar-lo-recuperaria-seguro-828177" class="ni-comments">2</a>
									<a href="/noticia/laporta-y-sus-planes-a-futuro-messi-renovara-a-neymar-lo-recuperaria-seguro-828177" class="ni-eye"><span>1.805</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/el-madrid-pone-precio-a-james-ante-el-interes-del-everton-828106">El Madrid pone precio a James ante el interés del Everton</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/el-madrid-pone-precio-a-james-ante-el-interes-del-everton-828106">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Miércoles, 29 Abril 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/el-madrid-pone-precio-a-james-ante-el-interes-del-everton-828106" class="ni-comments">1</a>
									<a href="/noticia/el-madrid-pone-precio-a-james-ante-el-interes-del-everton-828106" class="ni-eye"><span>2.228</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/beckham-se-intereso-por-costa-antes-de-la-pandemia-828102">Beckham se interesó por Costa antes de la pandemia</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/beckham-se-intereso-por-costa-antes-de-la-pandemia-828102">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Miércoles, 29 Abril 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/beckham-se-intereso-por-costa-antes-de-la-pandemia-828102" class="ni-comments">0</a>
									<a href="/noticia/beckham-se-intereso-por-costa-antes-de-la-pandemia-828102" class="ni-eye"><span>357</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE EL AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="366,206 noticias">366K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				lecturas				<b title="899,728,120 lecturas"><small></small>899<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias populares</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-calzado-de-umtiti-desperto-las-risas-de-abidal-puyol-y-messi-366896">El calzado de Umtiti despertó las risas de Abidal, Puyol y Messi</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215">Fichajes del Real Madrid en vivo: rumores y refuerzos</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/toda-la-informacion-de-la-crisis-por-el-coronavirus-806468">Toda la información de la crisis por el coronavirus</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/fallece-a-los-61-anos-el-ex-jugador-y-mitico-comentarista-michael-robinson-824910">Fallece a los 61 años el ex jugador y mítico comentarista Michael Robinson</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/18-futbolistas-con-carrera-en-la-universidad-144165">20 futbolistas con carrera en la universidad</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/la-desgarradora-denuncia-por-maltrato-de-la-mujer-de-villa-827557">Varias mujeres denuncian a un jugador de Boca por maltrato</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-negocio-redondo-que-el-barca-hara-con-todibo-827559">El negocio redondo que el Barça hará con Todibo</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/90-millones-arturo-vidal-y-la-cesion-de-griezmann-por-lautaro-828008">90 millones, Arturo Vidal y la cesión de Griezmann por Lautaro</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-barca-cambia-de-rumbo-con-coutinho-827961">El Barça cambia de rumbo con Coutinho</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias más comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/toda-la-informacion-de-la-crisis-por-el-coronavirus-806468" class="ol ni-comments">348</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/toda-la-informacion-de-la-crisis-por-el-coronavirus-806468">Toda la información de la crisis por el coronavirus</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/fallece-a-los-61-anos-el-ex-jugador-y-mitico-comentarista-michael-robinson-824910" class="ol ni-comments">180</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/fallece-a-los-61-anos-el-ex-jugador-y-mitico-comentarista-michael-robinson-824910">Fallece a los 61 años el ex jugador y mítico comentarista Michael Robinson</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/cuando-messi-le-dijo-al-bernabeu-que-era-el-mejor-825406" class="ol ni-comments">74</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/cuando-messi-le-dijo-al-bernabeu-que-era-el-mejor-825406">Cuando Messi le dijo al Bernabéu que era el mejor</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/los-40-mejores-futbolistas-del-siglo-xxi-segun-el-big-data-827012" class="ol ni-comments">63</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/los-40-mejores-futbolistas-del-siglo-xxi-segun-el-big-data-827012">Los 40 mejores futbolistas del Siglo XXI según el 'big data'</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/90-millones-arturo-vidal-y-la-cesion-de-griezmann-por-lautaro-828008" class="ol ni-comments">56</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/90-millones-arturo-vidal-y-la-cesion-de-griezmann-por-lautaro-828008">90 millones, Arturo Vidal y la cesión de Griezmann por Lautaro</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215" class="ol ni-comments">28</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215">Fichajes del Real Madrid en vivo: rumores y refuerzos</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/otro-madrid-galactico-en-2022-mbappe-haaland-vinicius-odegaard-826527" class="ol ni-comments">27</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/otro-madrid-galactico-en-2022-mbappe-haaland-vinicius-odegaard-826527">Otro Madrid 'galáctico' en 2022: Mbappé, Haaland, Vinicius, Odegaard...</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/fali-ni-por-5-000-millones-me-juego-yo-la-vida-jugando-al-futbol-826610" class="ol ni-comments">26</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/fali-ni-por-5-000-millones-me-juego-yo-la-vida-jugando-al-futbol-826610">"Ni por 5.000 millones me juego yo la vida jugando al fútbol"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869" class="ol ni-comments">23</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/oficial-la-eredivisie-se-cancela-sin-campeon-ascensos-ni-descensos-825990" class="ol ni-comments">21</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-la-eredivisie-se-cancela-sin-campeon-ascensos-ni-descensos-825990">OFICIAL: la Eredivisie se cancela sin campeón, ascensos ni descensos</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Agenda</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Miércoles, 29 Abril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Copa de la Superliga Argentina" src="https://t.resfu.com/media/img/league_logos/copa_sup_arg.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_de_la_superliga_argentina">Copa de la Superliga Argentina</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/central-cordob/gimnasia-plata"><i>22:00</i> Central Córdoba. - Gimnasia La Plata</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ca-lanus/aldosivi"><i>22:00</i> Lanús - Aldosivi</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/atletico-tucuman/racing-club-avellaneda"><i>22:00</i> Atl.Tucumán - Racing Club</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ca-boca-juniors/ca-velez-sarsfield"><i>22:00</i> Boca Juniors - Vélez Sarsfield</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_53492/estudiantes-plata/talleres-cordoba"><i>22:00</i> Estudiantes La P. - Talleres Córdoba</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/independiente/union-santa-fe"><i>22:00</i> Independiente - Unión Santa Fe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_53492/ca-banfield/san-lorenzo"><i>22:00</i> Banfield - San Lorenzo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/defensa-justicia/ca-river-plate"><i>22:00</i> Defensa y Justic. - River Plate</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/godoy-cruz-antonio-tomba/newells-old-boys"><i>22:00</i> Godoy Cruz - Newell's Old Boys</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ca-rosario-central/argentinos-juniors"><i>22:00</i> Rosario Central - Argentinos Junio.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/arsenal-sarandi-fc/patronato"><i>22:00</i> Arsenal de Saran. - Patronato</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/colon-santa-fe/ca-huracan"><i>22:00</i> Colón - CA Huracán</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Jueves, 30 Abril 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Clausura Nicaragua" src="https://t.resfu.com/media/img/league_logos/nicaragua.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_nicaragua">Clausura Nicaragua</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/real-esteli/diriangen"><i>03:00</i> Real Estelí - Diriangén</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/managua/deportivo-walter-ferreti"><i>04:00</i> Managua - Walter Ferretti</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Turkmenistán" src="https://t.resfu.com/media/img/league_logos/Turkmenistan.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/turmenistan_yokary_league">Liga Turkmenistán</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/altyn-asyr/ahal"><i>14:15</i> Altyn Asyr - Ahal FT</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="MLS - Liga USA" src="https://t.resfu.com/media/img/league_logos/mls.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/usa">MLS - Liga USA</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/columbus-crew/minnesota-united"><i>01:00</i> Columbus Crew - Minnesota United</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/toronto-fc/new-england-revolution"><i>02:00</i> Toronto FC - New England Revo.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/real-salt-lake/inter-miami-cf"><i>03:30</i> Real Salt Lake - Inter Miami</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/san-jose-earthquakes-usa/whitecaps"><i>04:30</i> San Jose Earthqu. - Vancouver Whitec.</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Viernes, 01 Mayo 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Liga MX - Clausura" src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_mexico">Liga MX - Clausura</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/san-luis/toluca"><i>04:15</i> Atl. San Luis - Toluca</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Rusa" src="https://t.resfu.com/media/img/league_logos/liga_rusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rusia">Liga Rusa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/terek-groznyi/zenit-st-petersburg"><i>13:00</i> Akhmat Grozny - Zenit</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fk-krasnodar/ural-sverdlovskaya"><i>15:30</i> FK Krasnodar - Ural Sverdlovska.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/pfc-sochi/spartak-moskva"><i>18:00</i> Sochi - Spartak Moskva</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga CSL China" src="https://t.resfu.com/media/img/league_logos/china.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/liga_csl_china">Liga CSL China</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/qingdao-hainiu/shanghai-sipg"><i>09:30</i> Qingdao Huanghai - Shanghai SIPG</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/jiangsu-sainty/beijing-guoan"><i>13:35</i> Jiangsu Suning - Beijing Guoan</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/shanghai-shenhua/shijizhuang-yongchang"><i>13:35</i> Shanghai Shenhua - Shijiazhuang Eve.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hebei-zhongji/guangzhou-ever"><i>13:35</i> Hebei China Fort. - Guangzhou Evergr.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 2" src="https://t.resfu.com/media/img/league_logos/ligue2.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_2">Ligue 2</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/berrichonne-chateauroux/nancy"><i>20:00</i> Chateauroux - Nancy</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/troyes/guingamp"><i>20:00</i> Troyes - Guingamp</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/lens/ajaccio"><i>20:00</i> Lens - Ajaccio</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/caen/rodez"><i>20:00</i> Caen - Rodez</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/paris-sg/valenciennes-afc"><i>20:00</i> Paris FC - Valenciennes</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/havre-ac/clermont-foot"><i>20:00</i> Le Havre - Clermont</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/auxerre/lorient"><i>20:00</i> Auxerre - Lorient</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/orleans/mans-uc-72"><i>20:00</i> Orléans - Le Mans</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/grenoble-foot-38/sochaux"><i>20:00</i> Grenoble - Sochaux</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/chamois-niortais/chambly"><i>20:00</i> Niort - Chambly</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Japonesa J1" src="https://t.resfu.com/media/img/league_logos/japon.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/japon">Liga Japonesa J1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/fc-tokyo/vissel-kobe"><i>12:00</i> FC Tokyo - Vissel Kobe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/yokohama-fc/kashima-antlers"><i>12:00</i> Yokohama F. Mari. - Kashima Antlers</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda Holanda" src="https://t.resfu.com/media/img/league_logos/segunda_holanda.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/eerste_divise">Segunda Holanda</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/almere-city/mvv"><i>20:00</i> Almere City - MVV Maastricht</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-den-bosch/fc-volendam"><i>20:00</i> Den Bosch - FC Volendam</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/jong-ajax/sc-cambuur-leeuwarden"><i>20:00</i> Jong Ajax - Cambuur</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/go-ahead-eagles/fc-oss"><i>20:00</i> Go Ahead Eagles - FC Oss</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/az-alkmaar-sub23/roda-jc"><i>20:00</i> AZ Sub 21 - Roda JC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nec/fc-dordrecht"><i>20:00</i> NEC Nijmegen - Dordrecht</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-eindhoven/jong-utrecht"><i>20:00</i> FC Eindhoven - Jong Utrecht</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/stormvogels-telstar/helmond-sport"><i>20:00</i> SC Telstar - Helmond Sport</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/excelsior/graafschap"><i>20:00</i> Excelsior - De Graafschap</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nac-breda/jong-psv"><i>20:00</i> NAC Breda - Jong PSV</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa de Austria" src="https://t.resfu.com/media/img/league_logos/copa_austria.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_austria">Copa de Austria</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/salzburgo/sc-austria-lustenau"><i>16:45</i> Salzburg - Austria Lustenau</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Sábado, 02 Mayo 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Partidos Amistosos" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Partidos Amistosos</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/halmstads-bk/landskrona"><i>13:00</i> Halmstads - Landskrona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/falkenbergs-ff/orgryte"><i>14:00</i> Falkenbergs - Örgryte</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/trelleborgs-ff/varbergs-gif"><i>14:00</i> Trelleborgs FF - Varbergs GIF</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/orebro-sk/ifk-norrkoping"><i>14:00</i> Orebro SK - Norrköping</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ifk-goteborg/degerfors"><i>14:00</i> IFK Göteborg - Degerfors</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/djurgardens-if/ik-brage"><i>14:00</i> Djurgårdens - IK Brage</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/manchester-city-fc/afc-bournemouth"><i>16:00</i> Man. City - AFC Bournemouth</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/chelsea-fc/norwich-city-fc"><i>16:00</i> Chelsea - Norwich City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/west-ham-united/watford-fc"><i>16:00</i> West Ham - Watford</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/leicester-city-fc/sheffield-united"><i>16:00</i> Leicester - Sheffield United</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Portada</a></li>
						<li><a href="/livescore">Ir al Livescore</a></li>
						<li><a href="/fichajes">Fichajes</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Trabaja con nosotros</a></li>
												<li><a href="/partidos-televisados">Partidos televisados</a></li>
						<li><a href="/writers">Redactores</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://es.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://es.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://es.besoccer.com/legal">AVISO LEGAL</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Juega con responsabilidad. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_es">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/rfutbol">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="version version-android" title="La App para Android de Besoccer está disponible en Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponible en el App Store para iPhone, iPad y iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Últimos resultados, resultados en directo, clasificaciones y estadísticas: Primera División, Copa del Rey, Segunda División, Segunda División B, Te...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/rfutbol" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(827775); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://es.m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>