<!DOCTYPE html>
<html lang="es-ES">
<head>
<title>Un Villarreal-Alavés temprano para tantas necesidades - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Ambos necesitan reafirmarse después de un comienzo liguero en el que no han terminado de estar a la altura de las expectativas. - BeSoccer" />
<meta name="keywords" content="Villarreal,Alavés,Primera División" />
<meta name="news_keywords" content="Villarreal,Alavés,Primera División"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="207013372805" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-09-29"/>
<meta property="article:modified_time" content="2020-09-29 17:07:56"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Villarreal"/>
<meta property="article:tag" content="Alavés"/>
<meta property="article:tag" content="Primera División"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://es.besoccer.com/noticia/amp/un-villarreal-alaves-temprano-para-tantas-necesidades-893103">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://es.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Ene","Feb","Mar","Abr","Mayo","Jun","Jul","Ago","Sep","Oct","Nov","Dic");
	var date_month_labels_complete = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	var date_day_labels = new Array("Dom","Lun","Mar","Mié","Jue","Vie","Sab");

	var date_day_labels_complete = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_es">
		<meta name="twitter:creator" content="@besoccer_es">
		<meta name="twitter:url" content="https://es.besoccer.com/noticia/un-villarreal-alaves-temprano-para-tantas-necesidades-893103">
		<meta name="twitter:title" content="Un Villarreal-Alavés temprano para tantas necesidades - BeSoccer">
		<meta name="twitter:description" content="Ambos necesitan reafirmarse después de un comienzo liguero en el que no han terminado de estar a la altura de las expectativas. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4355174.multimedia.photos.16900109.file.jpg">
	
				<meta property="og:title" content="Un Villarreal-Alavés temprano para tantas necesidades">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://es.besoccer.com/noticia/un-villarreal-alaves-temprano-para-tantas-necesidades-893103">
								<meta property="og:description" content="Ambos necesitan reafirmarse después de un comienzo liguero en el que no han terminado de estar a la altura de las expectativas.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/rfutbol">
								<meta property="og:publisher" content="https://www.facebook.com/rfutbol">
								<meta property="og:image" content="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4355174.multimedia.photos.16900109.file.jpg">
<meta property="og:image:secure_url" content="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4355174.multimedia.photos.16900109.file.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">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</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

				<div id="mobile_notice" class="web web-pre-header hidden">
		<div id="detected_mobile" class="detected_mobile">
			<div class="detected_mobile_inner">
				<span id="detected_mobile_text">
					¡Prueba nuestra versión móvil para disfrutar al completo de Resultados de Fútbol!					<br />
										<a href="http://m.besoccer.com/" class="detected_button version-mobile">Versión móvil</a>
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&hl=en" target="_blank" class="detected_button version-android">App Android</a>
					<a href="https://itunes.apple.com/app/id550928207" target="_blank" class="detected_button version-ios">App iOs</a>
				</span>
				<a id="detected_mobile_close" href="javascript:;">[x]</a>
			</div>
		</div>
	</div>
	

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Desconectarse">
				<span id="login-hello" class="hidden">Hola!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Entrar</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Regístrate</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>ES</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://es.besoccer.com/">PORTADA</a></li>

			<li class="linkmenu active">
			<a href="https://es.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://es.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://es.besoccer.com/top">COMPETICIONES</a></li>
		<li class="linkmenu "><a href="https://es.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://es.besoccer.com/top_leagues_es"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_es" alt="es - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://es.besoccer.com/fichajes">FICHAJES</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Primera División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Buscar Noticias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/fichajes/competicion/primera" class="">fichajes</a></li>
					<li><a href="/noticias/competicion/primera" class="active">noticias</a></li>

					<li><a href="/primera">LiveScore</a></li>
				</ul>

				<a href="/primera"><img src="https://t.resfu.com/media/img/league_logos/primera.png?size=50x&4" alt="Primera División" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/primera">Primera División</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>65</b> writers</a>
										|
					<a href="/noticias/competicion/primera"><b>169.934</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipo/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/sevilla" class="" title="Sevilla"><img width="32" alt="Sevilla" src="https://t.resfu.com/img_data/escudos/medium/1102.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/athletic-bilbao" class="" title="Athletic"><img width="32" alt="Athletic" src="https://t.resfu.com/img_data/escudos/medium/347.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/valencia-cf" class="" title="Valencia"><img width="32" alt="Valencia" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/cadiz" class="" title="Cádiz"><img width="32" alt="Cádiz" src="https://t.resfu.com/img_data/escudos/medium/603.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/villarreal" class="" title="Villarreal"><img width="32" alt="Villarreal" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/celta" class="" title="Celta"><img width="32" alt="Celta" src="https://t.resfu.com/img_data/escudos/medium/712.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/betis" class="" title="Real Betis"><img width="32" alt="Real Betis" src="https://t.resfu.com/img_data/escudos/medium/486.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/osasuna" class="" title="Osasuna"><img width="32" alt="Osasuna" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/real-sociedad" class="" title="R. Sociedad"><img width="32" alt="R. Sociedad" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/valladolid" class="" title="Real Valladolid"><img width="32" alt="Real Valladolid" src="https://t.resfu.com/img_data/escudos/medium/2654.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/huesca" class="" title="Huesca"><img width="32" alt="Huesca" src="https://t.resfu.com/img_data/escudos/medium/1339.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/granada" class="" title="Granada"><img width="32" alt="Granada" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/alaves" class="" title="Alavés"><img width="32" alt="Alavés" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/getafe" class="" title="Getafe"><img width="32" alt="Getafe" src="https://t.resfu.com/img_data/escudos/medium/1217.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/levante" class="" title="Levante"><img width="32" alt="Levante" src="https://t.resfu.com/img_data/escudos/medium/1547.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/elche" class="" title="Elche"><img width="32" alt="Elche" src="https://t.resfu.com/img_data/escudos/medium/975.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/eibar" class="" title="Eibar"><img width="32" alt="Eibar" src="https://t.resfu.com/img_data/escudos/medium/957.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/primera">
						Primera División					</a>
				</li>
				<li>
					<a href="/noticias/competicion/primera">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/partido/89593">Villarreal - Alavés</a></li>
																																																																			<li><a href="/equipo/villarreal">Villarreal</a></li>
																										<li><a href="/equipo/alaves">Alavés</a></li>
																																																						<li><a href="/primera">Primera División</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Un Villarreal-Alavés temprano para tantas necesidades</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/redactor/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2020-09-29T17:00:58+02:00">29 Sep 20</span>
				</time>
				<a href="/noticia/un-villarreal-alaves-temprano-para-tantas-necesidades-893103" class="ni-comments">0</a>
								<a href="/noticia/un-villarreal-alaves-temprano-para-tantas-necesidades-893103" class="ni-eye"><span>783</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) { 
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) { 
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
											<a href="/noticia/video-asi-se-fragua-la-revancha-de-flamengo-tras-el-hiriente-5-0-893100"  title="VÍDEO: así se fragua la revancha de Flamengo tras el hiriente 5-0" class="ni-next">Siguiente Artículo &raquo;</a>
																<a href="/noticia/el-covid-19-vuelve-a-alertar-al-gobierno-de-italia-por-los-positivos-del-genoa-893104" title="El COVID-19 vuelve a alertar al Gobierno de Italia por los positivos del Genoa"  class="ni-prev">&laquo; Artículo previo</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Un Villarreal-Alavés temprano para tantas necesidades" data-media="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4355174.multimedia.photos.16900109.file.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4355174.multimedia.photos.16900109.file.jpg?size=776x&q=60" alt="Villarreal y Alavés no han empezado del todo bien. EFE" class="ni-image" /><figcaption> <div class="ni-figcaption" >Villarreal y Alavés no han empezado del todo bien. EFE</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/un-villarreal-alaves-temprano-para-tantas-necesidades-893103" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Un Villarreal-Alavés temprano para tantas necesidades"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Un Villarreal-Alavés temprano para tantas necesidades"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Un Villarreal-Alavés temprano para tantas necesidades"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentarios</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Un Villarreal-Alavés temprano para tantas necesidades</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/redactor/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2020-09-29T17:00:58+02:00">29 Sep 2020</span>
					</time>
					<a href="/noticia/un-villarreal-alaves-temprano-para-tantas-necesidades-893103" class="ni-comments">0</a>
										<a href="/noticia/un-villarreal-alaves-temprano-para-tantas-necesidades-893103" class="ni-eye"><span>783</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Ambos necesitan reafirmarse después de un comienzo liguero en el que no han terminado de estar a la altura de las expectativas.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/primera">
									<b>JOR 4</b>
								Primera División			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipo/villarreal">Villarreal</a></h6>
			<a href="/equipo/villarreal"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=100x&4" alt="Villarreal" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipo/alaves">Alavés</a></h6>
			<a href="/equipo/alaves"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=100x&4" alt="Alavés" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status uppercase"><div class="cuando">hoy</div></span>
			
			<a href="/partido/villarreal/alaves"><span class="clase nm-result chk_hour nm-result-small" data-mid="2021">19:00</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/partido/villarreal/alaves">Ver resumen del encuentro &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/villarreal">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=100x&4" alt="Villarreal" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Villarreal</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/alaves">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=100x&4" alt="Alavés" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Alavés</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/primera"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Primera División" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/primera"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Primera División</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/primera">Noticias</a>
				|
				<a href="/primera">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>El <strong>Villarreal</strong> y el <strong>Deportivo Alav&eacute;s</strong> juegan este mi&eacute;rcoles en La Cer&aacute;mica un partido en el que ambos equipos necesitan ganar para recuperar la tranquilidad, despu&eacute;s de la contundente derrota sufrida por los locales en Barcelona y las tres jornadas iniciales sin ganar de los visitantes.</p><p>Adem&aacute;s de la goleada, lo mas preocupante para los castellonenses fue la <strong>imagen</strong> y el <strong>juego</strong> ofrecidos en el <strong>Camp Nou</strong>, que dejaron&nbsp;muchas dudas en el seno del Villarreal y que pretenden disipar ante el equipo vitoriano.</p><p>El Villarreal contaba con las bajas de Alberto Moreno por lesi&oacute;n de larga duraci&oacute;n, a la que se hab&iacute;an sumado las de Alfonso Pedraza y Rub&eacute;n Pe&ntilde;a por problemas musculares y a las que hay que a&ntilde;adir la del centrocampista franc&eacute;s <strong>Francis Coquelin</strong>, que cae de la lista de convocados por una<strong> rotura muscular</strong> en los isquiotibiales de la pierna derecha que le tendr&aacute; fuera del equipo las pr&oacute;ximas cuatro semanas.</p><p>Con todo ello, el posible once del equipo amarillo puede contar con algunos cambios respecto a los partidos anteriores, siendo <strong>Vicente Iborra y Take Kubo las opciones mas claras.</strong></p><p>Un Villarreal herido tras la derrota ante el Barcelona por 4-0 aguardar&aacute; a <strong>un Deportivo Alav&eacute;s en crecimiento</strong>, que persigue su primer triunfo de la temporada en la cuarta jornada de LaLiga Santander.</p><p>Los de Pablo Mach&iacute;n han mostrado una <strong>mejora evidente en su juego</strong>, lo que le permiti&oacute; obtener su primer punto del curso gracias a un empate sin goles en el &uacute;ltimo partido ante el Getafe.</p><div class="new-item-detail-ads"></div><p>El t&eacute;cnico soriano no podr&aacute; disponer de toda la plantilla al completo para visitar a los amarillos y seguir&aacute; con problemas para formar un centro del capacitado para desarrollar en condiciones su sistema 3-5-2, santo y se&ntilde;a en su ideario futbol&iacute;stico.</p><p>La baja de Tom&aacute;s Pina, el proceso de recuperaci&oacute;n de Manu Garc&iacute;a, que debut&oacute; la pasada jornada, y la falta de efectivos en la medular har&aacute;n que el dibujo de los babazorros sea un tradicional 4-4-2, aunque con un car&aacute;cter m&aacute;s ofensivo que el de la temporada anterior, como ya mostr&oacute; ante el Getafe.</p><p>Por otro lado, la reciente<strong> paternidad de Joselu Mato</strong>, genera dudas sobre si el jugador podr&aacute; llegar a tiempo para disputar el partido, no s&oacute;lo por el alumbramiento, sino por las dificultades que existen en la actualidad el reingreso de un jugador con el grupo, debido a las pruebas PCR a las que tendr&aacute; que ser sometido.</p><p>A pesar de todo, en el club vasco son optimistas y es posible que el preparador alavesista cuente con gran parte del equipo que jug&oacute; en el tercer duelo del campeonato.</p><p>La mayor novedad estar&aacute; en la delantera, donde si Joselu Mato es de la partida, formar&aacute; pareja con Lucas P&eacute;rez para tratar de asaltar de nuevo un terreno de juego que se le da bien al Deportivo Alav&eacute;s, que ha vencido en cuatro de las seis &uacute;ltimas visitas.</p><p>Ser&aacute; complicado ver a Mach&iacute;n guardarse algo a pesar de tener tres partidos en siete d&iacute;as, por lo que volver&aacute; a formar con Fernando Pacheco en porter&iacute;a y una l&iacute;nea de cuatro zagueros, con Ximo Navarro y Rub&eacute;n Duarte en bandas, adem&aacute;s de V&iacute;ctor Laguardia y Florian Lejeune en el centro de la defensa.</p><p>Las bandas volver&aacute;n a ser para Luis Rioja y &Eacute;dgar M&eacute;ndez, mientras que en el centro del campo repetir&aacute;n Rodrigo Battaglia y Pere Pons.</p><hr /><p><strong>Alineaciones probables</strong></p><p><strong>Villarreal CF: </strong>Asenjo; Mario, Albiol, Pau, Pervis; Iborra, Parejo; Moi G&oacute;mez, Chukwueze o Take Kubo; Gerard, Alc&aacute;cer.</p><p><strong>Deportivo Alav&eacute;s: </strong>Pacheco; Ximo, Lejeune, Laguardia, Duarte; &Eacute;dgar, Pere Pons, Battaglia, Rioja; Joselu, Lucas P&eacute;rez.</p><p><strong>&Aacute;rbitro: </strong>David Medi&eacute; Jim&eacute;nez (C. Catal&aacute;n)</p><p><strong>Campo: </strong>Estadio de la Cer&aacute;mica</p><p><strong>Hora: </strong>19.00 CET.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/primera">
									<b>JOR 4</b>
								Primera División			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipo/villarreal">Villarreal</a></h6>
			<a href="/equipo/villarreal"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=100x&4" alt="Villarreal" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipo/alaves">Alavés</a></h6>
			<a href="/equipo/alaves"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=100x&4" alt="Alavés" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status uppercase"><div class="cuando">hoy</div></span>
			
			<a href="/partido/villarreal/alaves"><span class="clase nm-result chk_hour nm-result-small" data-mid="2021">19:00</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/partido/villarreal/alaves">Ver resumen del encuentro &raquo;</a>
		</div>
	</div>

																																																			 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/villarreal">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=100x&4" alt="Villarreal" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Villarreal</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/alaves">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=100x&4" alt="Alavés" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Alavés</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/primera"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Primera División" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/primera"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Primera División</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/primera">Noticias</a>
				|
				<a href="/primera">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/un-villarreal-alaves-temprano-para-tantas-necesidades-893103" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Un Villarreal-Alavés temprano para tantas necesidades"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Un Villarreal-Alavés temprano para tantas necesidades"><strong>Tuitea</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Un Villarreal-Alavés temprano para tantas necesidades"><strong>COMPARTIR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>¡Comenta!</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
							<a href="/noticia/video-asi-se-fragua-la-revancha-de-flamengo-tras-el-hiriente-5-0-893100" title="VÍDEO: así se fragua la revancha de Flamengo tras el hiriente 5-0" class="ni-next">Siguiente Artículo &raquo;</a>
										<a href="/noticia/el-covid-19-vuelve-a-alertar-al-gobierno-de-italia-por-los-positivos-del-genoa-893104" title="El COVID-19 vuelve a alertar al Gobierno de Italia por los positivos del Genoa"  class="ni-prev">&laquo; Artículo previo</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="394,328 noticias">394K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						lecturas						<b title="980,355,995 lecturas"><small></small>980<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTÍCULOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="893670" onclick="ctSswClick('893670',this.href);return false;"   href="/noticia/sigue-el-directo-del-villarreal-alaves-893670"><img src="https://t.resfu.com//media/img_news/alineaciones-confirmadas-del-villarreal-alaves-de-la-jornada-4-de-primera-division-2020-21--besoccer.png?size=230x173t" alt="Onces confirmados del Villarreal-Alavés. BeSoccer" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/sigue-el-directo-del-villarreal-alaves-893670">Primera División</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('893670',this.href);return false;"  href="/noticia/sigue-el-directo-del-villarreal-alaves-893670">¡Ya tenemos onces en La Cerámica!</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="893662" onclick="ctSswClick('893662',this.href);return false;"   href="/noticia/trigueros-e-iborra-novedades-ante-un-alaves-con-lucas-perez-893662"><img src="https://t.resfu.com//media/img_news/alineaciones-confirmadas-del-villarreal-alaves-de-la-jornada-4-de-primera-division-2020-21--besoccer.png?size=230x173t" alt="Onces confirmados del Villarreal-Alavés. BeSoccer" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/trigueros-e-iborra-novedades-ante-un-alaves-con-lucas-perez-893662">Primera División</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('893662',this.href);return false;"  href="/noticia/trigueros-e-iborra-novedades-ante-un-alaves-con-lucas-perez-893662">Trigueros e Iborra, novedades ante un Alavés con Lucas Pérez</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="893227" onclick="ctSswClick('893227',this.href);return false;"   href="/noticia/video-una-decada-dos-goleadas-al-villarreal-y-goles-de-messi-893227"><img src="https://t.resfu.com/media/img_news/dugout_kh0koh5u_poster.jpg?size=230x173t" alt="VÍDEO: 12 años, dos goleadas al Villarreal y goles de Messi. DUGOUT" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/video-una-decada-dos-goleadas-al-villarreal-y-goles-de-messi-893227">Primera División</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('893227',this.href);return false;"  href="/noticia/video-una-decada-dos-goleadas-al-villarreal-y-goles-de-messi-893227">VÍDEO: una década, dos goleadas al Villarreal y goles de Messi</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos los comentarios</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Deja tu comentario..." cols="85" data-type="bs_news" data-id="893103" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://es.besoccer.com/noticia/un-villarreal-alaves-temprano-para-tantas-necesidades-893103" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">Únete a la conversación!</h5>
						<p>
							<a href="/auth/login">Entrar</a>
							or
							<a href="/auth/register">Registro</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aún no hay comentarios</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTICIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/emery-presumio-del-alto-nivel-de-exigencia-y-autocritica-del-equipo-893045"><img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4355059.multimedia.photos.16899686.file.jpg?size=275x151t" alt="El Villarreal se enfrenta al Alavés en Liga. EFE" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/emery-presumio-del-alto-nivel-de-exigencia-y-autocritica-del-equipo-893045">Primera División</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/emery-presumio-del-alto-nivel-de-exigencia-y-autocritica-del-equipo-893045">Emery presumió del alto nivel de exigencia y autocrítica del equipo</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/emery-presumio-del-alto-nivel-de-exigencia-y-autocritica-del-equipo-893045">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Martes, 29 Septiembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/emery-presumio-del-alto-nivel-de-exigencia-y-autocritica-del-equipo-893045" class="ni-comments">0</a>
									<a href="/noticia/emery-presumio-del-alto-nivel-de-exigencia-y-autocritica-del-equipo-893045" class="ni-eye"><span>105</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/el-villarreal-pierde-a-coquelin-un-mes-893048">El Villarreal pierde a Coquelin un mes</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/el-villarreal-pierde-a-coquelin-un-mes-893048">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Martes, 29 Septiembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/el-villarreal-pierde-a-coquelin-un-mes-893048" class="ni-comments">0</a>
									<a href="/noticia/el-villarreal-pierde-a-coquelin-un-mes-893048" class="ni-eye"><span>269</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/sigue-el-calvario-de-sergio-asenjo-en-el-camp-nou-892739">Sigue el calvario de Sergio Asenjo en el Camp Nou</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/sigue-el-calvario-de-sergio-asenjo-en-el-camp-nou-892739">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lunes, 28 Septiembre 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/sigue-el-calvario-de-sergio-asenjo-en-el-camp-nou-892739" class="ni-comments">1</a>
									<a href="/noticia/sigue-el-calvario-de-sergio-asenjo-en-el-camp-nou-892739" class="ni-eye"><span>317</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE EL AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="394,328 noticias">394K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				lecturas				<b title="980,355,995 lecturas"><small></small>980<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias populares</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215">Fichajes del Real Madrid en vivo: rumores y refuerzos</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/benfica-y-city-llegan-a-un-acuerdo-por-ruben-dias-y-otamendi-892444">Benfica y City llegan a un acuerdo por Rúben Dias y Otamendi</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/15-futbolistas-jugado-cristiano-ronaldo-messi-178409">Los 15 futbolistas que han jugado con Cristiano Ronaldo y Messi</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/oficial-boateng-ficha-por-el-monza-de-berlusconi-892725">OFICIAL: Boateng ficha por el Monza de Berlusconi</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/messi-pide-union-barcelona-cules-asumo-mis-errores-893284">Messi pide unión a los 'culés': "Asumo mis errores"</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-unico-tipo-de-223-ligas-que-lleva-mas-goles-que-cristiano-en-2020-892684">El único tipo de 223 ligas que lleva más goles que Cristiano en 2020</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-united-ultima-la-salida-de-andreas-pereira-a-la-lazio-892747">El United ultima la salida de Andreas Pereira a la Lazio</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-dia-que-un-campeon-del-mundo-dio-una-leccion-al-futbol-con-solo-19-anos-892926">El día que un campeón del mundo (sin serlo) dio una lección al fútbol con solo 19 años</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/actualidad-del-mercado-de-fichajes-a-28-de-septiembre-de-2020-892431">Actualidad del mercado de fichajes a 28 de septiembre de 2020</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias más comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/oficial-atletico-madrid-ficha-luis-suarez-889344" class="ol ni-comments">159</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-atletico-madrid-ficha-luis-suarez-889344">OFICIAL: el Atlético de Madrid ficha a Luis Suárez</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-madrid-vuelve-a-perder-a-hazard-sufre-una-lesion-muscular-893502" class="ol ni-comments">118</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-madrid-vuelve-a-perder-a-hazard-sufre-una-lesion-muscular-893502">El Madrid vuelve a perder a Hazard: sufre una lesión muscular</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/no-te-mereces-que-te-echen-como-lo-hicieron-pero-ya-no-me-sorprende-nada-891095" class="ol ni-comments">82</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/no-te-mereces-que-te-echen-como-lo-hicieron-pero-ya-no-me-sorprende-nada-891095">"No te mereces que te echen como lo hicieron, pero ya no me sorprende nada"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/bale-volvio-a-rajar-del-madrid-soy-normal-callado-tal-vez-no-les-gusto-892528" class="ol ni-comments">58</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/bale-volvio-a-rajar-del-madrid-soy-normal-callado-tal-vez-no-les-gusto-892528">Bale volvió a rajar del Madrid: "Soy normal, callado, tal vez no les gustó"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/messi-pide-union-barcelona-cules-asumo-mis-errores-893284" class="ol ni-comments">56</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/messi-pide-union-barcelona-cules-asumo-mis-errores-893284">Messi pide unión a los 'culés': "Asumo mis errores"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/joao-felix-o-ansu-fati-me-quedo-con-joao-sera-balon-de-oro-muy-pronto-892945" class="ol ni-comments">54</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/joao-felix-o-ansu-fati-me-quedo-con-joao-sera-balon-de-oro-muy-pronto-892945">"¿Joao Félix o Ansu Fati? Me quedo con Joao, será Balón de Oro muy pronto"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-barca-vendera-a-dembele-al-united-para-fichar-a-depay-893167" class="ol ni-comments">53</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-barca-vendera-a-dembele-al-united-para-fichar-a-depay-893167">El Barça venderá a Dembélé al United para fichar a Depay</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/que-me-vean-al-lado-del-mejor-de-la-historia-quedara-en-el-recuerdo-890685" class="ol ni-comments">52</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/que-me-vean-al-lado-del-mejor-de-la-historia-quedara-en-el-recuerdo-890685">"Que me vean al lado del mejor de la historia quedará en el recuerdo"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/oficial-barca-traspasa-semedo-wolves-890180" class="ol ni-comments">51</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-barca-traspasa-semedo-wolves-890180">OFICIAL: el Barça traspasa a Semedo a los Wolves</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-barca-dice-no-a-150-millones-por-ansu-fati-891499" class="ol ni-comments">49</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-barca-dice-no-a-150-millones-por-ansu-fati-891499">El Barça dice "no" a 150 millones por Ansu Fati</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Agenda</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Miércoles, 30 Septiembre 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Primera División" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Primera División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/huesca/atletico-madrid"><i>19:00</i> Huesca - Atlético</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/villarreal/alaves"><i>19:00</i> Villarreal - Alavés</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/real-madrid/valladolid"><i>21:30</i> Real Madrid - Real Valladolid</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/eibar/elche"><i>21:30</i> Eibar - Elche</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Supercopa de Alemania" src="https://t.resfu.com/media/img/league_logos/supercopa_alemania.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_supercup">Supercopa de Alemania</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido_57044/bayern-munchen/borussia-dortmund"><i>20:30</i> Bayern München - B. Dortmund</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="EFL Cup" src="https://t.resfu.com/media/img/league_logos/efl_cup.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/capital_one_cup">EFL Cup</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/newport-county/newcastle-united-fc"><i>18:30</i> Newport County - Newcastle</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_58495/burnley-fc/manchester-city-fc"><i>20:00</i> Burnley - Man. City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_58495/everton-fc/west-ham-united"><i>20:45</i> Everton - West Ham</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_58495/brighton-amp-hov/manchester-united-fc"><i>20:45</i> Brighton & Hove . - Man. Utd</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie A" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_a">Serie A</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/benevento-calcio/internazionale"><i>18:00</i> Benevento - Inter</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/udinese/asd-spezia"><i>18:00</i> Udinese - Spezia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/lazio/atalanta"><i>20:45</i> Lazio - Atalanta</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Fase Previa Champions " src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/fases_previas_champions">Fase Previa Champions </a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/midtjylland/slavia-praha"><i>21:00</i> Midtjylland - Slavia Praha</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/salzburgo/maccabi-tel-aviv"><i>21:00</i> Salzburg - Maccabi Tel Aviv</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/paok/fk-krasnodar"><i>21:00</i> PAOK - FK Krasnodar</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Coppa Italia" src="https://t.resfu.com/media/img/league_logos/coppa_italia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/coppa_italia">Coppa Italia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/us-cremonese/ac-arezzo"><i>15:00</i> Cremonese - AC Arezzo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/as-cittadella/novara-calcio"><i>15:00</i> Cittadella - Novara Calcio</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nuova-cosenza/us-alessandria-1912"><i>15:00</i> Nuova Cosenza - Alessandria</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/frosinone-calcio/calcio-padova"><i>15:00</i> Frosinone - Padova</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/pisa-calcio/ss-juve-stabia"><i>15:00</i> Pisa - Juve Stabia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/pescara-calcio/san-nicolo"><i>15:30</i> Pescara - San Nicolò</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/virtus-entella/uc-albinoleffe"><i>16:00</i> Virtus Entella - AlbinoLeffe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/empoli-fc/renate"><i>17:00</i> Empoli - Renate</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ascoli/perugia"><i>17:00</i> Ascoli - Perugia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/vicenza-calcio/pro-patria"><i>17:00</i> Vicenza  - Pro Patria</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/venezia/carrarese-calcio"><i>18:00</i> Venezia - Carrarese</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/lecce/feralpisalo"><i>18:00</i> Lecce - Feralpisalò</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/salernitana-calcio-1919/fc-sudtirol-bolzano"><i>18:00</i> Salernitana - Sudtirol</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ac-reggiana-1919/monospolis"><i>18:00</i> Reggiana - Monopoli</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/chievo/fc-catanzaro"><i>18:00</i> Chievo - Catanzaro</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/pordenone/virtus-casarano"><i>18:00</i> Pordenone - Virtus Casarano</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/brescia/trapani"><i>20:00</i> Brescia - Trapani</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/spal-1907/as-bari"><i>21:00</i> SPAL - SSC Bari</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Partidos Amistosos" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Partidos Amistosos</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/partick-thistle-fc/ayr-united"><i>15:00</i> Partick Thistle . - Ayr United</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_56547/ucam-murcia-c-f/cf-lorca-deportiva"><i>18:00</i> UCAM Murcia - Lorca Deportiva</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_56547/rota/xerez"><i>18:00</i> CD Rota  - Xerez</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/atzeneta-ue-senior/yeclano"><i>18:00</i> Atzeneta - Yeclano Deportivo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/deportivo/csd-arzua"><i>18:00</i> Deportivo - CSD Arzua</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/real-avila/cf-talavera-reina"><i>19:00</i> Real Ávila - Talavera</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/real-sociedad-b/haro-deportivo"><i>19:00</i> R. Sociedad B - Haro Deportivo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/extremadura-ud/cordoba"><i>19:00</i> Extremadura - Córdoba</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/cd-atletico-baleares/mallorca-b"><i>19:00</i> Atlético Balear. - Mallorca B</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_56547/portugalete/athletic-bilbao-b"><i>19:00</i> Portugalete - Bilbao Ath.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/juventud-somorrostro/barakaldo-cf"><i>19:00</i> JD Somorrostro - Barakaldo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/izarra/beti-kozkor"><i>19:00</i> Izarra - Beti Kozkor</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/vilafranca/badalona"><i>19:30</i> FC Vilafranca - Badalona</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/alcoyano/beniganim"><i>19:30</i> Alcoyano - Benigànim</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/cd-don-benito/cacereno"><i>20:00</i> CD Don Benito - CP Cacereño</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/tropezon/santillana"><i>20:00</i> Tropezón - EMD Santillana</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/miajadas/merida-ad-senior"><i>20:00</i> Miajadas - Mérida AD</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ca-velez-sarsfield/estudiantes-plata"><i>20:00</i> Vélez Sarsfield - Estudiantes La P.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/eldense/albacete-b"><i>20:00</i> Eldense - Atlético Albace.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/palo/ud-torre-mar-senior"><i>20:30</i> El Palo FC - UD Torre Del Mar</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ballyclare-comrades/glenavon"><i>20:45</i> Ballyclare Comra. - Glenavon</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Rusa" src="https://t.resfu.com/media/img/league_logos/coparusa.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_rusia">Copa Rusa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/volga-ulyanovsk/veles-moskva"><i>15:00</i> Volga Ulyanovsk - Veles</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/mashuk-kmv/dinamo-bryansk"><i>15:00</i> Mashuk-KMV - Dinamo Bryansk</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/zvezda-perm/gazovik-orenburg"><i>16:00</i> Zvezda Perm - FC Orenburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/salyut-belgorod/tekstilshchik"><i>16:00</i> Salyut Belgorod - Tekstilshchik</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/chernomorets-novorossijsk/ska-energiya"><i>18:00</i> Chernomorets Nov. - SKA-Khabarovsk</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/dinamo-stavropol/krylya-sovetov"><i>18:00</i> Dinamo Stavropol - Krylia Sovetov</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Portada</a></li>
						<li><a href="/livescore">Ir al Livescore</a></li>
						<li><a href="/fichajes">Fichajes</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Trabaja con nosotros</a></li>
												<li><a href="/partidos-televisados">Partidos televisados</a></li>
						<li><a href="/writers">Redactores</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://es.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://es.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://es.besoccer.com/legal">AVISO LEGAL</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Juega con responsabilidad. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_es">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/rfutbol">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="version version-android" title="La App para Android de Besoccer está disponible en Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponible en el App Store para iPhone, iPad y iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Últimos resultados, resultados en directo, clasificaciones y estadísticas: Primera División, Segunda División, Segunda División B, Tercera Divisió...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/rfutbol" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(893103); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://es.m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>