<!DOCTYPE html>
<html lang="es-ES">
<head>
<title>Vargas, a un paso de ser la estrella de Sampaoli en Brasil - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Según informa 'ADN Radio', Atlético Mineiro estaría muy cerca de hacerse con los servicios de Eduardo Vargas, internacional chileno que milita actualmente en las filas de Tigres. - BeSoccer" />
<meta name="keywords" content="Liga MX - Apertura,Liga Brasileña,Tigres UANL,Atl. Mineiro,E. Vargas" />
<meta name="news_keywords" content="Liga MX - Apertura,Liga Brasileña,Tigres UANL,Atl. Mineiro,E. Vargas"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="207013372805" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-08-18"/>
<meta property="article:modified_time" content="2020-08-18 19:07:45"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Liga MX - Apertura"/>
<meta property="article:tag" content="Liga Brasileña"/>
<meta property="article:tag" content="Tigres UANL"/>
<meta property="article:tag" content="Atl. Mineiro"/>
<meta property="article:tag" content="E. Vargas"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://es.besoccer.com/noticia/amp/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://es.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Ene","Feb","Mar","Abr","Mayo","Jun","Jul","Ago","Sep","Oct","Nov","Dic");
	var date_month_labels_complete = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	var date_day_labels = new Array("Dom","Lun","Mar","Mié","Jue","Vie","Sab");

	var date_day_labels_complete = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_es">
		<meta name="twitter:creator" content="@besoccer_es">
		<meta name="twitter:url" content="https://es.besoccer.com/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007">
		<meta name="twitter:title" content="Vargas, a un paso de ser la estrella de Sampaoli en Brasil - BeSoccer">
		<meta name="twitter:description" content="Según informa &#039;ADN Radio&#039;, Atlético Mineiro estaría muy cerca de hacerse con los servicios de Eduardo Vargas, internacional chileno que milita actualmente en las filas de Tigres. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4193898.multimedia.photos.16335074.file.jpg">
	
				<meta property="og:title" content="Vargas, a un paso de ser la estrella de Sampaoli en Brasil">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://es.besoccer.com/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007">
								<meta property="og:description" content="Según informa &#039;ADN Radio&#039;, Atlético Mineiro estaría muy cerca de hacerse con los servicios de Eduardo Vargas, internacional chileno que milita actualmente en las filas de Tigres.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/rfutbol">
								<meta property="og:publisher" content="https://www.facebook.com/rfutbol">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4193898.multimedia.photos.16335074.file.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4193898.multimedia.photos.16335074.file.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Vargas, a un paso de ser la estrella de Sampaoli en Brasil",
				"url": "https://es.besoccer.com/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4193898.multimedia.photos.16335074.file.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4193898.multimedia.photos.16335074.file.jpg",
					"height": "502",
					"width": "800"
				},
				"dateCreated": "2020-08-18T18:55:47+02:00",
				"datePublished": "2020-08-18T18:55:47+02:00",
				"dateModified": "2020-08-18T18:55:47+02:00",
				"mainEntityOfPage": "https://es.besoccer.com/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_es"
				},
				"keywords": ["Liga MX - Apertura","Liga Brasileña","Tigres UANL","Atl. Mineiro","E. Vargas"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://es.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Según informa 'ADN Radio', Atlético Mineiro estaría muy cerca de hacerse con los servicios de Eduardo Vargas, internacional chileno que milita actualmente en las filas de Tigres.",
				"articleBody": "El proyecto de Jorge Sampaoli en Atl&eacute;tico Mineiro ha tenido un inicio de curso casi inmejorable, ya que el equipo ha ganado todos sus encuentros del Brasileirao y marcha l&iacute;der de la competici&oacute;n.\r\n\r\nPese a ello, la directiva del conjunto brasile&ntilde;o piensa a lo grande y quiere reforzar m&aacute;s el equipo para convertirse en el gran referente del f&uacute;tbol del pa&iacute;s. Y ya tendr&iacute;a casi atada a una gran estrella.\r\n\r\nSeg&uacute;n se&ntilde;ala 'ADN Radio', el cuadro dirigido por el ex seleccionador de Argentina estar&iacute;a muy cerca de hacerse con los servicios del internacional chileno Eduardo Vargas.\r\n\r\nLa informaci&oacute;n se&ntilde;ala que el actual futbolista de Tigres cambiar&iacute;a de aires en un traspaso que rondar&iacute;a los dos millones de euros, una baja cifra que se explica debido a a que Vargas termina contrato al final de temporada.\r\n\r\nCabe recordar que Eduardo Vargas, que milit&oacute; en clubes como el Valencia, ya sabe lo que es jugar en Brasil, ya que durante el 2013 milit&oacute; en las filas de Gremio de Porto Alegre.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

				<div id="mobile_notice" class="web web-pre-header hidden">
		<div id="detected_mobile" class="detected_mobile">
			<div class="detected_mobile_inner">
				<span id="detected_mobile_text">
					¡Prueba nuestra versión móvil para disfrutar al completo de Resultados de Fútbol!					<br />
										<a href="http://m.besoccer.com/" class="detected_button version-mobile">Versión móvil</a>
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&hl=en" target="_blank" class="detected_button version-android">App Android</a>
					<a href="https://itunes.apple.com/app/id550928207" target="_blank" class="detected_button version-ios">App iOs</a>
				</span>
				<a id="detected_mobile_close" href="javascript:;">[x]</a>
			</div>
		</div>
	</div>
	

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Desconectarse">
				<span id="login-hello" class="hidden">Hola!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Entrar</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Regístrate</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>ES</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://es.besoccer.com/">PORTADA</a></li>

			<li class="linkmenu active">
			<a href="https://es.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://es.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://es.besoccer.com/top">COMPETICIONES</a></li>
		<li class="linkmenu "><a href="https://es.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://es.besoccer.com/top_leagues_es"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_es" alt="es - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://es.besoccer.com/fichajes">FICHAJES</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Primera División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Buscar Noticias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/fichajes/competicion/apertura_mexico" class="">fichajes</a></li>
					<li><a href="/noticias/competicion/apertura_mexico" class="active">noticias</a></li>

					<li><a href="/apertura_mexico">LiveScore</a></li>
				</ul>

				<a href="/apertura_mexico"><img src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=50x&4" alt="Liga MX - Apertura" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/apertura_mexico">Liga MX - Apertura</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>35</b> writers</a>
										|
					<a href="/noticias/competicion/apertura_mexico"><b>4.372</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5.55%;"><a href="/equipo/america" class="" title="América"><img width="32" alt="América" src="https://t.resfu.com/img_data/escudos/medium/10276.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/tigres-uanl" class="" title="Tigres UANL"><img width="32" alt="Tigres UANL" src="https://t.resfu.com/img_data/escudos/medium/4348.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/guadalajara" class="" title="Chivas Guadalajara"><img width="32" alt="Chivas Guadalajara" src="https://t.resfu.com/img_data/escudos/medium/1262.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/toluca" class="" title="Toluca"><img width="32" alt="Toluca" src="https://t.resfu.com/img_data/escudos/medium/10277.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/santos-laguna" class="" title="Santos Laguna"><img width="32" alt="Santos Laguna" src="https://t.resfu.com/img_data/escudos/medium/10274.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/pumas-unam" class="" title="Pumas UNAM"><img width="32" alt="Pumas UNAM" src="https://t.resfu.com/img_data/escudos/medium/2035.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/cdsc-cruz-azul" class="" title="Cruz Azul"><img width="32" alt="Cruz Azul" src="https://t.resfu.com/img_data/escudos/medium/705.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/pachuca" class="" title="Pachuca"><img width="32" alt="Pachuca" src="https://t.resfu.com/img_data/escudos/medium/10279.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/leon-club" class="" title="León"><img width="32" alt="León" src="https://t.resfu.com/img_data/escudos/medium/10271.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/puebla-fc" class="" title="Puebla"><img width="32" alt="Puebla" src="https://t.resfu.com/img_data/escudos/medium/2027.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/tijuana" class="" title="Tijuana"><img width="32" alt="Tijuana" src="https://t.resfu.com/img_data/escudos/medium/5994.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/queretaro" class="" title="Querétaro"><img width="32" alt="Querétaro" src="https://t.resfu.com/img_data/escudos/medium/4346.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/fc-atlas-guadalajara" class="" title="Atlas Guadalajara"><img width="32" alt="Atlas Guadalajara" src="https://t.resfu.com/img_data/escudos/medium/731.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/necaxa" class="" title="Necaxa"><img width="32" alt="Necaxa" src="https://t.resfu.com/img_data/escudos/medium/5151.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/monterrey" class="" title="Monterrey"><img width="32" alt="Monterrey" src="https://t.resfu.com/img_data/escudos/medium/10275.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/fc-juarez" class="" title="FC Juárez"><img width="32" alt="FC Juárez" src="https://t.resfu.com/img_data/escudos/medium/64675.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/san-luis" class="" title="Atl. San Luis"><img width="32" alt="Atl. San Luis" src="https://t.resfu.com/img_data/escudos/medium/9133.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5.55%;"><a href="/equipo/mazatlan-fc" class="" title="Mazatlán"><img width="32" alt="Mazatlán" src="https://t.resfu.com/img_data/escudos/medium/137142.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/apertura_mexico">
						Liga MX - Apertura					</a>
				</li>
				<li>
					<a href="/noticias/competicion/apertura_mexico">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																							<li><a href="/jugador/e-vargas-93437">FICHAJE E. Vargas</a></li>
																																																																			<li><a href="/jugador/e-vargas-93437">E. Vargas</a></li>
																																																						<li><a href="/equipo/tigres-uanl">Tigres UANL</a></li>
																										<li><a href="/equipo/atletico-mineiro">Atl. Mineiro</a></li>
																																																						<li><a href="/apertura_mexico">Liga MX - Apertura</a></li>
																										<li><a href="/brasil">Liga Brasileña</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Vargas, a un paso de ser la estrella de Sampaoli en Brasil</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/redactor/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2020-08-18T18:55:47+02:00">18 Ago 20</span>
				</time>
				<a href="/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007" class="ni-comments">0</a>
								<a href="/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007" class="ni-eye"><span>1,397</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) { 
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) { 
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
											<a href="/noticia/el-medico-del-fuenla-amplio-por-carta-la-declaracion-que-el-instructor-no-le-dejo-acabar-875005"  title="El médico del Fuenla amplió por carta la declaración que el instructor no le dejó acabar" class="ni-next">Siguiente Artículo &raquo;</a>
																<a href="/noticia/cristian-rodriguez-segundo-fichaje-del-malaga-20-21-875011" title="Cristian Rodríguez, segundo fichaje del Málaga 20-21"  class="ni-prev">&laquo; Artículo previo</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Vargas, a un paso de ser la estrella de Sampaoli en Brasil" data-media="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4193898.multimedia.photos.16335074.file.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4193898.multimedia.photos.16335074.file.jpg?size=776x&q=60" alt="Vargas, a un paso de ser la estrella de Sampaoli en Brasil. EFE" class="ni-image" /><figcaption> <div class="ni-figcaption" >Vargas, a un paso de ser la estrella de Sampaoli en Brasil. EFE</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Vargas, a un paso de ser la estrella de Sampaoli en Brasil"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Vargas, a un paso de ser la estrella de Sampaoli en Brasil"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Vargas, a un paso de ser la estrella de Sampaoli en Brasil"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentarios</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Vargas, a un paso de ser la estrella de Sampaoli en Brasil</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/redactor/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2020-08-18T18:55:47+02:00">18 Ago 2020</span>
					</time>
					<a href="/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007" class="ni-comments">0</a>
										<a href="/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007" class="ni-eye"><span>1,397</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Según informa 'ADN Radio', Atlético Mineiro estaría muy cerca de hacerse con los servicios de Eduardo Vargas, internacional chileno que milita actualmente en las filas de Tigres.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																		 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		fichajes																	</h6>
													<div class="nrc-budgets">
				<div class="new-item new-item-budget">
			<div class="ni-info">
				<div class="ni-budget">
					<span class="nib-team">
						<a href="/equipo/tigres-uanl">
							<img src="https://t.resfu.com/img_data/escudos/medium/4348.jpg?size=30x&4" alt="Tigres UANL" />
							<b>Tigres UANL</b>
						</a>
					</span>
					<span class="nib-player">
						<a href="/jugador/e-vargas-93437"><img width="56" src="https://t.resfu.com/img_data/players/medium/93437.jpg?size=100x&4" alt="E. Vargas" class="nib-image"/>
							<img class="flag f_cl" alt="CL - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" />
						</a>
					</span>
					<span class="nib-team">
						<a href="/equipo/atletico-mineiro">
							<img src="https://t.resfu.com/img_data/escudos/medium/3881.jpg?size=30x&4" alt="Atl. Mineiro" />
							<b>Atl. Mineiro</b>
						</a>
					</span>
				</div>

				<p class="nib-resume">
					Atl. Mineiro podría fichar a <strong>E. Vargas</strong> procedente del Tigres UANL				</p>
									<span class="ni-category nic-rumor">RUMOR</span>
							</div>
		</div>
	</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/e-vargas-93437">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/93437.jpg?size=100x&4" alt="E. Vargas" class="nib-image" /></span>
                <h5 class="ni-title">
                    E. Vargas                    <small><img class="flag f_cl" alt="CL - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/apertura_mexico">
                        <img src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=40x&4" alt="Liga MX Apertura" />
                    </a>
                </span>
                <a href="/equipo/tigres-uanl">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/4348.jpg?size=100x&4" alt="Tigres UANL" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_mx" alt="MX - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Tigres UANL</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/brasil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&4" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipo/atletico-mineiro">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/3881.jpg?size=100x&4" alt="Atl. Mineiro" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Atl. Mineiro</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/apertura_mexico"><img width="56" src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=100x&4" alt="Liga MX - Apertura" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/apertura_mexico"><img class="flag f_mx" alt="mx - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga MX - Apertura</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/apertura_mexico">Noticias</a>
				|
				<a href="/apertura_mexico">ficha de la competición</a>
			</p>
		</div>
	</div>
</div><div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/brasil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&4" alt="Liga Brasileña" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/brasil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga Brasileña</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/brasil">Noticias</a>
				|
				<a href="/brasil">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>El proyecto de<strong> Jorge Sampaoli </strong>en <strong>Atl&eacute;tico Mineiro</strong> ha tenido un inicio de curso casi inmejorable, ya que el equipo ha ganado todos sus encuentros del <strong>Brasileirao </strong>y marcha l&iacute;der de la competici&oacute;n.</p><p>Pese a ello, la directiva del conjunto brasile&ntilde;o piensa a lo grande y quiere reforzar m&aacute;s el equipo para convertirse en el gran referente del f&uacute;tbol del pa&iacute;s. Y ya tendr&iacute;a casi atada a una gran estrella.</p><div class="featured-news"><div class="title">Lo más destacado</div><ul><li><a href="https://es.besoccer.com/noticia/las-tres-vacas-sagradas-que-tendran-su-juicio-con-koeman-875257?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Tres 'vacas sagradas' que tendrán su juicio con Koeman</a></li><li><a href="https://es.besoccer.com/noticia/actualidad-mercado-fichajes-19-agosto-2020-875199?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Actualidad del mercado de fichajes a 19 de agosto de 2020</a></li><li><a href="https://es.besoccer.com/noticia/los-siete-intransferibles-para-bartomeu-875113?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Los siete intransferibles de Bartomeu</a></li><li><a href="https://es.besoccer.com/noticia/una-final-nueve-anos-y-1-300-millones-despues-875201?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Una final de Champions... 1.300 millones después</a></li></ul></div><p>Seg&uacute;n se&ntilde;ala 'ADN Radio', el cuadro dirigido por el ex seleccionador de <strong>Argentina </strong>estar&iacute;a muy cerca de hacerse con los servicios del internacional chileno<strong> Eduardo Vargas</strong>.</p><p>La informaci&oacute;n se&ntilde;ala que el actual futbolista de <strong>Tigres </strong>cambiar&iacute;a de aires en un traspaso que rondar&iacute;a los dos millones de euros, una baja cifra que se explica debido a a que Vargas termina contrato al final de temporada.</p><p>Cabe recordar que <strong>Eduardo Vargas</strong>, que milit&oacute; en clubes como el <strong>Valencia</strong>, ya sabe lo que es jugar en <strong>Brasil</strong>, ya que durante el <strong>2013 </strong>milit&oacute; en las filas de <strong>Gremio </strong>de <strong>Porto Alegre</strong>.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																		 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		fichajes																	</h6>
													<div class="nrc-budgets">
				<div class="new-item new-item-budget">
			<div class="ni-info">
				<div class="ni-budget">
					<span class="nib-team">
						<a href="/equipo/tigres-uanl">
							<img src="https://t.resfu.com/img_data/escudos/medium/4348.jpg?size=30x&4" alt="Tigres UANL" />
							<b>Tigres UANL</b>
						</a>
					</span>
					<span class="nib-player">
						<a href="/jugador/e-vargas-93437"><img width="56" src="https://t.resfu.com/img_data/players/medium/93437.jpg?size=100x&4" alt="E. Vargas" class="nib-image"/>
							<img class="flag f_cl" alt="CL - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" />
						</a>
					</span>
					<span class="nib-team">
						<a href="/equipo/atletico-mineiro">
							<img src="https://t.resfu.com/img_data/escudos/medium/3881.jpg?size=30x&4" alt="Atl. Mineiro" />
							<b>Atl. Mineiro</b>
						</a>
					</span>
				</div>

				<p class="nib-resume">
					Atl. Mineiro podría fichar a <strong>E. Vargas</strong> procedente del Tigres UANL				</p>
									<span class="ni-category nic-rumor">RUMOR</span>
							</div>
		</div>
	</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/e-vargas-93437">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/93437.jpg?size=100x&4" alt="E. Vargas" class="nib-image" /></span>
                <h5 class="ni-title">
                    E. Vargas                    <small><img class="flag f_cl" alt="CL - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/apertura_mexico">
                        <img src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=40x&4" alt="Liga MX Apertura" />
                    </a>
                </span>
                <a href="/equipo/tigres-uanl">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/4348.jpg?size=100x&4" alt="Tigres UANL" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_mx" alt="MX - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Tigres UANL</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/brasil">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=40x&4" alt="Liga Brasileña" />
                    </a>
                </span>
                <a href="/equipo/atletico-mineiro">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/3881.jpg?size=100x&4" alt="Atl. Mineiro" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_br" alt="BR - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Atl. Mineiro</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/apertura_mexico"><img width="56" src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=100x&4" alt="Liga MX - Apertura" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/apertura_mexico"><img class="flag f_mx" alt="mx - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga MX - Apertura</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/apertura_mexico">Noticias</a>
				|
				<a href="/apertura_mexico">ficha de la competición</a>
			</p>
		</div>
	</div>
</div><div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/brasil"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=100x&4" alt="Liga Brasileña" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/brasil"><img class="flag f_br" alt="br - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Liga Brasileña</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/brasil">Noticias</a>
				|
				<a href="/brasil">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Vargas, a un paso de ser la estrella de Sampaoli en Brasil"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Vargas, a un paso de ser la estrella de Sampaoli en Brasil"><strong>Tuitea</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Vargas, a un paso de ser la estrella de Sampaoli en Brasil"><strong>COMPARTIR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>¡Comenta!</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
							<a href="/noticia/el-medico-del-fuenla-amplio-por-carta-la-declaracion-que-el-instructor-no-le-dejo-acabar-875005" title="El médico del Fuenla amplió por carta la declaración que el instructor no le dejó acabar" class="ni-next">Siguiente Artículo &raquo;</a>
										<a href="/noticia/cristian-rodriguez-segundo-fichaje-del-malaga-20-21-875011" title="Cristian Rodríguez, segundo fichaje del Málaga 20-21"  class="ni-prev">&laquo; Artículo previo</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="385,578 noticias">385K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						lecturas						<b title="951,397,485 lecturas"><small></small>951<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTÍCULOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="875487" onclick="ctSswClick('875487',this.href);return false;"   href="/noticia/marco-fabian-revelo-como-fraguo-xavi-su-fichaje-875487"><img src="https://t.resfu.com//media/img_news/afp_en_7416b984594e19a3208ea2024ffa5891b7121b30.jpg?size=230x173t" alt="Marco Fabián reveló cómo fraguaron Xavi y Márquez su fichaje. AFP" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/marco-fabian-revelo-como-fraguo-xavi-su-fichaje-875487">Liga MX - Apertura</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('875487',this.href);return false;"  href="/noticia/marco-fabian-revelo-como-fraguo-xavi-su-fichaje-875487">Marco Fabián reveló cómo fraguaron Xavi y Márquez su fichaje</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="875255" onclick="ctSswClick('875255',this.href);return false;"   href="/noticia/medina-ausente-en-la-foto-oficial-de-monterrey-mas-cerca-del-valladolid-875255"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_3541978.multimedia.photos.13914049.file.jpg?size=230x173t" alt="Más incógnitas con Stefan Medina al no estar en la foto oficial. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/medina-ausente-en-la-foto-oficial-de-monterrey-mas-cerca-del-valladolid-875255">Primera División</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('875255',this.href);return false;"  href="/noticia/medina-ausente-en-la-foto-oficial-de-monterrey-mas-cerca-del-valladolid-875255">Medina, ausente en la foto oficial de Monterrey, ¿más cerca del Valladolid?</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="874733" onclick="ctSswClick('874733',this.href);return false;"   href="/noticia/leon-despierta-a-tiempo-y-gigliotti-completa-la-remontada-874733"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4219458.multimedia.photos.16427457.file.jpg?size=230x173t" alt="León despierta a tiempo y Gigliotti completa la remontada. EFE/ Gustavo Becerra/Archivo" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/leon-despierta-a-tiempo-y-gigliotti-completa-la-remontada-874733">Liga MX - Apertura</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('874733',this.href);return false;"  href="/noticia/leon-despierta-a-tiempo-y-gigliotti-completa-la-remontada-874733">León despierta a tiempo y Gigliotti completa la remontada</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos los comentarios</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Deja tu comentario..." cols="85" data-type="bs_news" data-id="875007" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://es.besoccer.com/noticia/vargas-a-un-paso-de-ser-la-estrella-de-sampaoli-en-brasil-875007" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">Únete a la conversación!</h5>
						<p>
							<a href="/auth/login">Entrar</a>
							or
							<a href="/auth/register">Registro</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aún no hay comentarios</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTICIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/los-tres-mexicanos-que-stoichkov-le-recomendo-al-barca-874727"><img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_3404409.multimedia.photos.13451897.file.jpg?size=275x151t" alt="Los tres mexicanos que Stoichkov le recomendó al Barça. EFE/Archivo" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/los-tres-mexicanos-que-stoichkov-le-recomendo-al-barca-874727">Primera División</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/los-tres-mexicanos-que-stoichkov-le-recomendo-al-barca-874727">Los tres mexicanos que Stoichkov le recomendó al Barça</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/los-tres-mexicanos-que-stoichkov-le-recomendo-al-barca-874727">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Martes, 18 Agosto 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/los-tres-mexicanos-que-stoichkov-le-recomendo-al-barca-874727" class="ni-comments">3</a>
									<a href="/noticia/los-tres-mexicanos-que-stoichkov-le-recomendo-al-barca-874727" class="ni-eye"><span>13.686</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/james-le-abre-la-puerta-al-futbol-mexicano-874714">James le abre la puerta al fútbol mexicano</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/james-le-abre-la-puerta-al-futbol-mexicano-874714">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Martes, 18 Agosto 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/james-le-abre-la-puerta-al-futbol-mexicano-874714" class="ni-comments">0</a>
									<a href="/noticia/james-le-abre-la-puerta-al-futbol-mexicano-874714" class="ni-eye"><span>10.145</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/silveira-hace-mortal-al-america-874336">Silveira hace mortal al América</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/silveira-hace-mortal-al-america-874336">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lunes, 17 Agosto 2020</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/silveira-hace-mortal-al-america-874336" class="ni-comments">0</a>
									<a href="/noticia/silveira-hace-mortal-al-america-874336" class="ni-eye"><span>2.524</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE EL AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="385,578 noticias">385K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				lecturas				<b title="951,397,485 lecturas"><small></small>951<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias populares</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/oficial-el-barcelona-destituye-a-quique-setien-873606">OFICIAL: Quique Setién, destituido como entrenador del Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/oficial-ronald-koeman-nuevo-entrenador-del-barcelona-874554">OFICIAL: Ronald Koeman, nuevo entrenador del Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/si-nada-se-tuerce-koeman-llevara-el-proyecto-del-barcelona-875069">"Koeman me ha dicho que Messi será el pilar de su proyecto"</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/los-siete-intransferibles-para-bartomeu-875113">Los siete intransferibles para Bartomeu</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/300-millones-para-comprar-el-newscastle-y-un-objetivo-cristiano-ronaldo-874853">300 millones para comprar el Newscastle y un objetivo: Cristiano Ronaldo</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/las-tres-vacas-sagradas-que-tendran-su-juicio-con-koeman-875257">Las tres 'vacas sagradas' que tendrán su juicio con Koeman</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/sigue-el-directo-del-rb-leipzig-psg-875039">Así seguimos el directo del RB Leipzig - PSG</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/oficial-el-barca-rescinde-a-eric-abidal-874858">OFICIAL: Éric Abidal abandona el Barça</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/bombazo-la-real-sociedad-ficha-a-silva-874659">¡Bombazo! La Real Sociedad ficha a David Silva</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias más comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/oficial-el-barcelona-destituye-a-quique-setien-873606" class="ol ni-comments">135</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-el-barcelona-destituye-a-quique-setien-873606">OFICIAL: Quique Setién, destituido como entrenador del Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/oficial-ronald-koeman-nuevo-entrenador-del-barcelona-874554" class="ol ni-comments">132</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-ronald-koeman-nuevo-entrenador-del-barcelona-874554">OFICIAL: Ronald Koeman, nuevo entrenador del Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/las-primeras-victimas-del-2-8-los-siete-descartes-del-barca-874040" class="ol ni-comments">125</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/las-primeras-victimas-del-2-8-los-siete-descartes-del-barca-874040">Las primeras víctimas del 2-8: los siete descartes del Barça</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/arthur-da-positivo-en-alcoholemia-tras-un-leve-accidente-de-trafico-874394" class="ol ni-comments">92</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/arthur-da-positivo-en-alcoholemia-tras-un-leve-accidente-de-trafico-874394">Arthur da positivo en alcoholemia tras un leve accidente de tráfico</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/si-nada-se-tuerce-koeman-llevara-el-proyecto-del-barcelona-875069" class="ol ni-comments">90</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/si-nada-se-tuerce-koeman-llevara-el-proyecto-del-barcelona-875069">"Koeman me ha dicho que Messi será el pilar de su proyecto"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/oficial-el-villarreal-ficha-a-dani-parejo-872299" class="ol ni-comments">75</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-el-villarreal-ficha-a-dani-parejo-872299">OFICIAL: el Villarreal ficha a Dani Parejo</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-entorno-de-cristiano-lo-niega-todo-es-falso-el-ofrecimiento-al-barca-872720" class="ol ni-comments">73</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-entorno-de-cristiano-lo-niega-todo-es-falso-el-ofrecimiento-al-barca-872720">El entorno de Cristiano lo niega todo: "Es falso el ofrecimiento al Barça"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/lewandowski-es-un-gran-futbolista-pero-no-esta-a-la-altura-de-messi-872868" class="ol ni-comments">67</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/lewandowski-es-un-gran-futbolista-pero-no-esta-a-la-altura-de-messi-872868">"Lewandowski es un gran futbolista, pero no está a la altura de Messi"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/as-el-nucleo-duro-del-barca-quiere-elecciones-y-a-xavi-hernandez-873620" class="ol ni-comments">56</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/as-el-nucleo-duro-del-barca-quiere-elecciones-y-a-xavi-hernandez-873620">'AS': el núcleo duro del Barça quiere elecciones y a Xavi Hernández</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/bartomeu-lo-confirmo-setien-esta-fuera-874273" class="ol ni-comments">54</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/bartomeu-lo-confirmo-setien-esta-fuera-874273">Bartomeu lo confirmó: "Setién está fuera"</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Agenda</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Miércoles, 19 Agosto 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Champions League" src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/champions">Champions League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/olympique-lyonnais/bayern-munchen"><i>21:00</i> Olympique Lyonna. - Bayern München</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Fase Previa Champions " src="https://t.resfu.com/media/img/league_logos/champions.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/fases_previas_champions">Fase Previa Champions </a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/fc-avan-academy/omonia-nicosia"><i>17:00</i> Ararat-Armenia - Omonia Nicosia</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/molde-fk/kups-kuopio"><i>18:00</i> Molde FK - KuPS</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/flora/s-duva"><i>18:30</i> FC Flora Tallin - Sūduva</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/dinamo-tbilisi/tirana"><i>19:00</i> Dinamo Tbilisi - KF Tirana</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/celje/dundalk"><i>19:00</i> Celje - Dundalk</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ferencvaros-budapest/djurgardens-if"><i>19:00</i> Ferencvárosi - Djurgårdens</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/maccabi-tel-aviv/caramba-dinamo-riga"><i>19:00</i> Maccabi Tel Aviv - Riga FC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/connah-s-quay/sarajevo"><i>20:00</i> Connah's Quay - Sarajevo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sheriff/fola-esch"><i>20:00</i> Sheriff - Fola Esch</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/buducnost/ludogorets"><i>20:00</i> Buducnost - Ludogorets</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/floriana-fc/cfr-cluj"><i>21:00</i> Floriana FC - CFR Cluj</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Rusa" src="https://t.resfu.com/media/img/league_logos/liga_rusia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rusia">Liga Rusa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/terek-groznyi/rotor-volgograd"><i>17:00</i> Akhmat Grozny - Rotor Volgograd</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/dinamo-moskva/fk-rostov-na-donu"><i>18:00</i> Dinamo Moskva - FK Rostov na Donu</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/zenit-st-petersburg/cska-moskva"><i>19:00</i> Zenit - CSKA Moskva</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Uefa Youth League" src="https://t.resfu.com/media/img/league_logos/uefa_youth_league.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/uefa_youth_league">Uefa Youth League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/internazionale-sub19/real-madrid-sub-19"><i>18:00</i> Inter Sub 19 - Real Madrid Sub .</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Partidos Amistosos" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Partidos Amistosos</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/lamia/panaitolikos"><i>17:00</i> Lamia - Panaitolikos</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/lask-linz/werder-bremen"><i>17:00</i> LASK - Werder Bremen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/anagennisi-ierapetra/gs-almyros"><i>17:00</i> Anagennisi Ierap. - GS Almyros</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sk-austria-klagenfurt/paderborn"><i>17:00</i> SK Austria Klage. - Paderborn</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/esbjerg/aalborg-bk"><i>17:15</i> Esbjerg - Aalborg BK</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/esv-hitthaller-st-michael/kapfenberger-sv"><i>18:00</i> Hitthaller St. M. - Kapfenberger SV</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_56547/lfa/hellerup-ik"><i>18:00</i> Nykøbing FC - Hellerup IK</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/skive/thisted"><i>18:00</i> Skive - Thisted</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/luneburger-sk/wolfsburg-ii"><i>18:00</i> Lüneburger SK - Wolfsburg II</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/seligenporten/nurnberg-ii"><i>18:30</i> Seligenporten - Nürnberg II</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-helsingor/nastved"><i>18:30</i> FC Helsingør - Næstved</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fv-heddesheim/sv-eintracht-wald-michelbach"><i>18:30</i> Heddesheim - Eintr. Wald-Mich.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_56547/excelsior/helmond-sport"><i>18:45</i> Excelsior - Helmond Sport</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nantes-ii/ussa-vertou"><i>18:45</i> Nantes II - USSA Vertou</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/turu-1880-dusseldorf/fortuna-dussel-ii"><i>19:00</i> Turu 1880 Dussel. - Fortuna Düsseld.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/dusv-loipersdorf/usv-unterlamm"><i>19:00</i> DUSV Loipersdorf - Unterlamm</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/kfum-roskilde/holbak"><i>19:00</i> KFUM Roskilde - Holbæk</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/atsv-erlangen/tsv-buch"><i>19:00</i> ATSV Erlangen - TSV Buch</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/preuben-munster/sv-herbern"><i>19:00</i> Preußen Münster - SV Herbern</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/vfb-oldenburg/rodinghausen"><i>19:00</i> VfB Oldenburg - Rödinghausen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sg-unterrath/schwarz-weiss-essen"><i>19:00</i> Unterrath - Schwarz-Weiss Es.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nk-polona/nk-nafta-lendava"><i>19:00</i> Velika Polana - NK Nafta Lendava</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/svg-gottingen/borussia-hildesheim"><i>19:00</i> SVG Göttingen - Borussia Hildesh.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hartberg/sv-lafnitz"><i>19:00</i> Hartberg - SV Lafnitz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/buchbach/unterfohring"><i>19:15</i> Buchbach - Unterföhring</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/rebecq/francs-borains"><i>19:30</i> Rebecq - Francs Borains</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/vfl-benrath/1-fc-monheim"><i>19:30</i> VfL Benrath - 1.FC Monheim</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hessen-dreieich/kickers-offenbach"><i>19:30</i> Hessen Dreieich - Kickers Offenbac.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sv-kloech/svu-kapfenstein"><i>19:30</i> Kloech - Svu Kapfenstein</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/wegberg-beeck/bcv-glesch-paffendorf"><i>19:30</i> Wegberg-Beeck - BCV Glesch-Paffe.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/turkgucu-friedberg/bayern-alzenau"><i>19:30</i> Türkgücü Frie. - Bayern Alzenau</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/wattenscheid-09/sc-velbert"><i>19:30</i> Wattenscheid 09 - SC Velbert</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/braine/waterloo-be"><i>19:30</i> Braine - Waterloo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/tus-fichte-lintfort/tsv-meerbusch"><i>19:30</i> TuS Fichte Lintf. - Meerbusch</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/knokke/hoek"><i>19:30</i> Knokke - Hoek</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/tus-mantabaur/tus-koblenz"><i>19:30</i> TuS Montabaur - TuS Koblenz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/dessel-sport/hoogstraten"><i>19:30</i> Dessel Sport - Hoogstraten</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/atherton-collieries/rochdale"><i>20:30</i> Atherton Collier. - Rochdale</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa Suecia" src="https://t.resfu.com/media/img/league_logos/copa_suecia.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_suecia">Copa Suecia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/if-lodde/eskilsminne"><i>18:30</i> Lodde - Eskilsminne</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/trosa-vagnharad-sk/sollentuna"><i>19:00</i> Trosa-Vagnhärad - Sollentuna</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hudiksvalls/ytterhogdals-ik"><i>19:00</i> Hudiksvall - Ytterhogdals</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sleipner/nykoping"><i>19:00</i> Sleipner - Nykoping</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/vanersborgs-fk/utsiktens-bk"><i>19:00</i> Vänersborgs FK - Utsiktens BK</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/karlberg-bk/brommapojkarna"><i>19:00</i> Karlberg - Brommapojkarna</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Portada</a></li>
						<li><a href="/livescore">Ir al Livescore</a></li>
						<li><a href="/fichajes">Fichajes</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Trabaja con nosotros</a></li>
												<li><a href="/partidos-televisados">Partidos televisados</a></li>
						<li><a href="/writers">Redactores</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://es.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://es.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://es.besoccer.com/legal">AVISO LEGAL</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Juega con responsabilidad. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_es">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/rfutbol">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="version version-android" title="La App para Android de Besoccer está disponible en Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponible en el App Store para iPhone, iPad y iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Últimos resultados, resultados en directo, clasificaciones y estadísticas: Segunda División, Segunda - Play Offs Ascenso, Segunda B - Play Offs Ascen...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/rfutbol" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(875007); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://es.m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>