<!DOCTYPE html>
<html lang="es-ES">
<head>
<title>David García, contento con las sensaciones tras la vuelta a los entrenos - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="El jugador de Osasuna David García ha declarado que las sensaciones han sido bastante buenas, después de completar la quinta sesión consecutiva desde la vuelta a los entrenamientos este viernes. - BeSoccer" />
<meta name="keywords" content="David García,Osasuna,Primera División" />
<meta name="news_keywords" content="David García,Osasuna,Primera División"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="207013372805" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2020-05-15"/>
<meta property="article:modified_time" content="2020-05-15 17:06:10"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="David García"/>
<meta property="article:tag" content="Osasuna"/>
<meta property="article:tag" content="Primera División"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->


<link rel="amphtml" href="https://es.besoccer.com/noticia/amp/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_common.js?ch=202003291"></script><script async src="/media/js_basics/min/bs_news.js?ch=202003291"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202003291" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202003291" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202003291" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://es.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Ene","Feb","Mar","Abr","Mayo","Jun","Jul","Ago","Sep","Oct","Nov","Dic");
	var date_month_labels_complete = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","diciembre");
	var date_day_labels = new Array("Dom","Lun","Mar","Mié","Jue","Vie","Sab");

	var date_day_labels_complete = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
						function getMrfP(){var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"}
					</script>
		<script>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</script>

	
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_es">
		<meta name="twitter:creator" content="@besoccer_es">
		<meta name="twitter:url" content="https://es.besoccer.com/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759">
		<meta name="twitter:title" content="David García, contento con las sensaciones tras la vuelta a los entrenos - BeSoccer">
		<meta name="twitter:description" content="El jugador de Osasuna David García ha declarado que &quot;las sensaciones han sido bastante buenas&quot;, después de completar la quinta sesión consecutiva desde la vuelta a los entrenamientos este viernes. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4137548.multimedia.photos.16081162.file.jpg">
	
				<meta property="og:title" content="David García, contento con las sensaciones tras la vuelta a los entrenos">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://es.besoccer.com/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759">
								<meta property="og:description" content="El jugador de Osasuna David García ha declarado que &quot;las sensaciones han sido bastante buenas&quot;, después de completar la quinta sesión consecutiva desde la vuelta a los entrenamientos este viernes.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/rfutbol">
								<meta property="og:publisher" content="https://www.facebook.com/rfutbol">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4137548.multimedia.photos.16081162.file.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/agencia-efe_multimedia_4137548.multimedia.photos.16081162.file.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "David García, contento con las sensaciones tras la vuelta a los entrenos",
				"url": "https://es.besoccer.com/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4137548.multimedia.photos.16081162.file.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/agencia-efe_multimedia_4137548.multimedia.photos.16081162.file.jpg",
					"height": "628",
					"width": "800"
				},
				"dateCreated": "2020-05-15T16:58:17+02:00",
				"datePublished": "2020-05-15T16:58:17+02:00",
				"dateModified": "2020-05-15T16:58:17+02:00",
				"mainEntityOfPage": "https://es.besoccer.com/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_es"
				},
				"keywords": ["David García","Osasuna","Primera División"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://es.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "El jugador de Osasuna David García ha declarado que \"las sensaciones han sido bastante buenas\", después de completar la quinta sesión consecutiva desde la vuelta a los entrenamientos este viernes.",
				"articleBody": "Ya van cinco d&iacute;as entrenando, y eso se nota. David Garc&iacute;a analiz&oacute;, en un v&iacute;deo publicado por Osasuna en sus perfiles sociales, c&oacute;mo est&aacute; siendo la vuelta a Tajonar.\r\n\r\n&quot;El primer d&iacute;a cost&oacute; un poco m&aacute;s&quot;, ha afirmado el central en un v&iacute;deo publicado por el club en redes sociales sobre la vuelta a Tajonar, a la vez que ha admitido que la plantilla pensaba que estaba &quot;bien&quot; para encarar las sesiones, y finalmente ver que &quot;una vez que est&aacute;s aqu&iacute;, haces cuatro ejercicios y ya est&aacute;s ahogado&quot;.\r\n\r\nEl navarro se ha mostrado &quot;contento&quot; de volver a ver a sus compa&ntilde;eros y con &quot;ganas de pasar a la siguiente fase&quot;, y ha comentado que &quot;la gente est&aacute; respondiendo bien a las cargas de trabajo&quot;, tal y como se lo ha hecho llegar el preparador f&iacute;sico del equipo, Sergi P&eacute;rez.\r\n\r\n&quot;En la cuarentena me hab&iacute;a propuesto hacer un trabajo bastante intenso para intentar volver mejor, he entrenado de forma muy continuada; todos los d&iacute;as, ma&ntilde;anas y tardes, y la verdad que me he visto bien al llegar aqu&iacute;&quot;, ha indicado el jugador sobre uno de los campos de las instalaciones nada m&aacute;s terminar su entrenamiento.\r\n\r\nSobre la fase 3 que comenzar&aacute;n los futbolistas la pr&oacute;xima semana, David&nbsp;Garc&iacute;a ha destacado que poder juntarse en grupos reducidos &quot;ya es algo&quot; para poder hacer acciones &quot;m&aacute;s espec&iacute;ficas de partido y de bloque&quot;, con el objetivo de &quot;seguir sumando sensaciones para llegar lo mejor posible&quot;.\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button{background-color:#2F3539 !important;border-color:#2F3539 !important}.qc-cmp-button:hover{/*background-color:transparent !important;*/ background-color:#51a331 !important;border-color:#2F3539 !important}.qc-cmp-alt-action, .qc-cmp-link{color:#2F3539 !important}.qc-cmp-button{color:#FFFFFF !important}.qc-cmp-button.qc-cmp-secondary-button{color:#2F3539 !important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFFFFF !important;background-color:transparent !important}.qc-cmp-button.qc-cmp-secondary-button:hover{/*background-color:#FFFFFF !important;*/ background-color:#51a331 !important}.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000 !important}.qc-cmp-ui a, .qc-cmp-ui .qc-cmp-alt-action{color:#2F3539 !important}.qc-cmp-ui{background-color:#FFFFFF !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa !important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff !important}.qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on{background-color:#52A331 !important;border-color:#52A331 !important}
</style>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

				<div id="mobile_notice" class="web web-pre-header hidden">
		<div id="detected_mobile" class="detected_mobile">
			<div class="detected_mobile_inner">
				<span id="detected_mobile_text">
					¡Prueba nuestra versión móvil para disfrutar al completo de Resultados de Fútbol!					<br />
										<a href="http://m.besoccer.com/" class="detected_button version-mobile">Versión móvil</a>
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&hl=en" target="_blank" class="detected_button version-android">App Android</a>
					<a href="https://itunes.apple.com/app/id550928207" target="_blank" class="detected_button version-ios">App iOs</a>
				</span>
				<a id="detected_mobile_close" href="javascript:;">[x]</a>
			</div>
		</div>
	</div>
	

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/ios.png?v=1" alt="AppStore Logo" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Desconectarse">
				<span id="login-hello" class="hidden">Hola!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Entrar</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Regístrate</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>ES</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://es.besoccer.com/">PORTADA</a></li>

			<li class="linkmenu active">
			<a href="https://es.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://es.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://es.besoccer.com/top">COMPETICIONES</a></li>
		<li class="linkmenu "><a href="https://es.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://es.besoccer.com/top_leagues_es"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_es" alt="es - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://es.besoccer.com/fichajes">FICHAJES</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Primera División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Buscar Noticias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/fichajes/competicion/primera" class="">fichajes</a></li>
					<li><a href="/noticias/competicion/primera" class="active">noticias</a></li>

					<li><a href="/primera">LiveScore</a></li>
				</ul>

				<a href="/primera"><img src="https://t.resfu.com/media/img/league_logos/primera.png?size=50x&4" alt="Primera División" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/primera">Primera División</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>60</b> writers</a>
										|
					<a href="/noticias/competicion/primera"><b>158.997</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipo/real-madrid" class="" title="Real Madrid"><img width="32" alt="Real Madrid" src="https://t.resfu.com/img_data/escudos/medium/2107.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/barcelona" class="" title="Barcelona"><img width="32" alt="Barcelona" src="https://t.resfu.com/img_data/escudos/medium/429.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/atletico-madrid" class="" title="Atlético"><img width="32" alt="Atlético" src="https://t.resfu.com/img_data/escudos/medium/369.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/sevilla" class="" title="Sevilla"><img width="32" alt="Sevilla" src="https://t.resfu.com/img_data/escudos/medium/1102.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/athletic-bilbao" class="" title="Athletic"><img width="32" alt="Athletic" src="https://t.resfu.com/img_data/escudos/medium/347.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/valencia-cf" class="" title="Valencia"><img width="32" alt="Valencia" src="https://t.resfu.com/img_data/escudos/medium/2647.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/villarreal" class="" title="Villarreal"><img width="32" alt="Villarreal" src="https://t.resfu.com/img_data/escudos/medium/2716.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/celta" class="" title="Celta"><img width="32" alt="Celta" src="https://t.resfu.com/img_data/escudos/medium/712.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/betis" class="" title="Real Betis"><img width="32" alt="Real Betis" src="https://t.resfu.com/img_data/escudos/medium/486.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/osasuna" class="" title="Osasuna"><img width="32" alt="Osasuna" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/real-sociedad" class="" title="R. Sociedad"><img width="32" alt="R. Sociedad" src="https://t.resfu.com/img_data/escudos/medium/2120.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/leganes" class="" title="Leganés"><img width="32" alt="Leganés" src="https://t.resfu.com/img_data/escudos/medium/1535.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/valladolid" class="" title="Real Valladolid"><img width="32" alt="Real Valladolid" src="https://t.resfu.com/img_data/escudos/medium/2654.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/espanyol" class="" title="Espanyol"><img width="32" alt="Espanyol" src="https://t.resfu.com/img_data/escudos/medium/998.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/granada" class="" title="Granada"><img width="32" alt="Granada" src="https://t.resfu.com/img_data/escudos/medium/4235.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/alaves" class="" title="Alavés"><img width="32" alt="Alavés" src="https://t.resfu.com/img_data/escudos/medium/137.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/getafe" class="" title="Getafe"><img width="32" alt="Getafe" src="https://t.resfu.com/img_data/escudos/medium/1217.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/levante" class="" title="Levante"><img width="32" alt="Levante" src="https://t.resfu.com/img_data/escudos/medium/1547.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/mallorca" class="" title="Real Mallorca"><img width="32" alt="Real Mallorca" src="https://t.resfu.com/img_data/escudos/medium/1623.jpg?size=40x&4" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/eibar" class="" title="Eibar"><img width="32" alt="Eibar" src="https://t.resfu.com/img_data/escudos/medium/957.jpg?size=40x&4" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/primera">
						Primera División					</a>
				</li>
				<li>
					<a href="/noticias/competicion/primera">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																																	<li><a href="/jugador/david-garcia-190166">David García</a></li>
																																																						<li><a href="/equipo/osasuna">Osasuna</a></li>
																																																						<li><a href="/primera">Primera División</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">David García, contento con las sensaciones tras la vuelta a los entrenos</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/redactor/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=10" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2020-05-15T16:58:17+02:00">15 May 20</span>
				</time>
				<a href="/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759" class="ni-comments">0</a>
								<a href="/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759" class="ni-eye"><span>70</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
											<a href="/noticia/video-alberto-moreno-y-una-lluviosa-vuelta-a-los-entrenos-834758"  title="VÍDEO: Alberto Moreno y una lluviosa vuelta a los entrenos" class="ni-next">Siguiente Artículo &raquo;</a>
																<a href="/noticia/doukoure-dijo-que-es-un-lujo-entrenar-sin-molestias-834761" title="Doukouré dijo que es "un lujo" entrenar sin molestias"  class="ni-prev">&laquo; Artículo previo</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="David García, contento con las sensaciones tras la vuelta a los entrenos" data-media="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4137548.multimedia.photos.16081162.file.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4137548.multimedia.photos.16081162.file.jpg?size=776x&q=60" alt="David García (i) ha explicado cómo se ha sentido tras volver a entrenar. EFE/Archivo" class="ni-image" /><figcaption> <div class="ni-figcaption" >David García (i) ha explicado cómo se ha sentido tras volver a entrenar. EFE/Archivo</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="David García, contento con las sensaciones tras la vuelta a los entrenos"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="David García, contento con las sensaciones tras la vuelta a los entrenos"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="David García, contento con las sensaciones tras la vuelta a los entrenos"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentarios</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">David García, contento con las sensaciones tras la vuelta a los entrenos</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/redactor/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2020-05-15T16:58:17+02:00">15 May 2020</span>
					</time>
					<a href="/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759" class="ni-comments">0</a>
										<a href="/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759" class="ni-eye"><span>70</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">El jugador de Osasuna David García ha declarado que "las sensaciones han sido bastante buenas", después de completar la quinta sesión consecutiva desde la vuelta a los entrenamientos este viernes.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/david-garcia-190166">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/190166.jpg?size=100x&4" alt="David García" class="nib-image" /></span>
                <h5 class="ni-title">
                    David García                    <small><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DEFENSA</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/osasuna">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=100x&4" alt="Osasuna" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Osasuna</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/primera"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Primera División" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/primera"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Primera División</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/primera">Noticias</a>
				|
				<a href="/primera">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p>Ya van cinco d&iacute;as entrenando, y eso se nota. <strong>David Garc&iacute;a</strong> analiz&oacute;, en un v&iacute;deo publicado por <strong>Osasuna </strong>en sus perfiles sociales, c&oacute;mo est&aacute; siendo la <strong>vuelta a Tajonar</strong>.</p><p>&quot;El primer d&iacute;a <strong>cost&oacute; un poco m&aacute;s</strong>&quot;, ha afirmado el central en un v&iacute;deo publicado por el club en <strong>redes sociales</strong> sobre la vuelta a <strong>Tajonar</strong>, a la vez que ha admitido que la plantilla pensaba que <strong>estaba &quot;bien&quot; para encarar las sesiones</strong>, y finalmente ver que &quot;una vez que est&aacute;s aqu&iacute;, haces <strong>cuatro ejercicios</strong> y ya est&aacute;s <strong>ahogado</strong>&quot;.</p><div class="featured-news"><div class="title">Lo más destacado</div><ul><li><a href="https://es.besoccer.com/noticia/ansu-fati-un-fichaje-de-primera-para-subir-a-segunda-834966?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Un 'fichaje' de Primera para subir a Segunda</a></li><li><a href="https://es.besoccer.com/noticia/toda-la-informacion-de-la-crisis-del-coronavirus-en-el-futbol-806468?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaig">ÚLTIMA HORA: todo sobre la crisis del COVID-19</a></li><li><a href="https://es.besoccer.com/noticia/el-vestuario-no-queria-que-ozil-fuese-capitan-834955?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">"El vestuario no quería que Özil fuese capitán"</a></li><li><a href="https://es.besoccer.com/noticia/cual-es-el-impacto-del-futbol-en-el-cuerpo-humano-834207?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Así es el impacto del fútbol en el cuerpo del futbolista</a></li></ul></div><p>El navarro <strong>se ha mostrado &quot;contento&quot;</strong> de volver a ver a sus compa&ntilde;eros y con &quot;ganas de <strong>pasar a la siguiente fase</strong>&quot;, y ha comentado que &quot;la gente est&aacute; respondiendo bien a las <strong>cargas de trabajo</strong>&quot;, tal y como se lo ha hecho llegar el preparador f&iacute;sico del equipo, <strong>Sergi P&eacute;rez</strong>.</p><p>&quot;En la <strong>cuarentena </strong>me hab&iacute;a propuesto hacer <strong>un trabajo bastante intenso</strong> para intentar volver mejor, he entrenado de forma muy continuada; todos los d&iacute;as, <strong>ma&ntilde;anas y tardes</strong>, y la verdad que me he visto bien al llegar aqu&iacute;&quot;, ha indicado el jugador sobre uno de los campos de las instalaciones nada m&aacute;s terminar su entrenamiento.</p><p>Sobre la <strong>fase 3 </strong>que comenzar&aacute;n los futbolistas la pr&oacute;xima semana, <strong>David&nbsp;Garc&iacute;a </strong>ha destacado que poder juntarse en <strong>grupos reducidos</strong> &quot;ya es algo&quot; para poder hacer acciones &quot;m&aacute;s espec&iacute;ficas de partido y de bloque&quot;, con el objetivo de &quot;seguir <strong>sumando sensaciones</strong> para llegar lo mejor posible&quot;.</p><!-- START LIST -->  <!-- END LIST -->		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																																											 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/david-garcia-190166">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/190166.jpg?size=100x&4" alt="David García" class="nib-image" /></span>
                <h5 class="ni-title">
                    David García                    <small><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DEFENSA</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/primera">
                        <img src="https://t.resfu.com/media/img/league_logos/primera.png?size=40x&4" alt="LaLiga Santander" />
                    </a>
                </span>
                <a href="/equipo/osasuna">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1887.jpg?size=100x&4" alt="Osasuna" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_es" alt="ES - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Osasuna</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/primera"><img width="56" src="https://t.resfu.com/media/img/league_logos/primera.png?size=100x&4" alt="Primera División" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/primera"><img class="flag f_es" alt="es - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Primera División</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/primera">Noticias</a>
				|
				<a href="/primera">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="David García, contento con las sensaciones tras la vuelta a los entrenos"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="David García, contento con las sensaciones tras la vuelta a los entrenos"><strong>Tuitea</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="David García, contento con las sensaciones tras la vuelta a los entrenos"><strong>COMPARTIR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>¡Comenta!</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
							<a href="/noticia/video-alberto-moreno-y-una-lluviosa-vuelta-a-los-entrenos-834758" title="VÍDEO: Alberto Moreno y una lluviosa vuelta a los entrenos" class="ni-next">Siguiente Artículo &raquo;</a>
										<a href="/noticia/doukoure-dijo-que-es-un-lujo-entrenar-sin-molestias-834761" title="Doukouré dijo que es "un lujo" entrenar sin molestias"  class="ni-prev">&laquo; Artículo previo</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="368,608 noticias">368K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						lecturas						<b title="903,887,370 lecturas"><small></small>903<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTÍCULOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="806145" onclick="ctSswClick('806145',this.href);return false;"   href="/noticia/david-garcia-recalco-que-osasuna-esta-mas-cerca-del-objetivo-806145"><img src="https://t.resfu.com//media/img_news/agencia-efe_multimedia_4120569.multimedia.photos.16011478.file.jpg?size=230x173t" alt="David García destacó la importancia de la victoria ante el Espanyol. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/david-garcia-recalco-que-osasuna-esta-mas-cerca-del-objetivo-806145">Primera División</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('806145',this.href);return false;"  href="/noticia/david-garcia-recalco-que-osasuna-esta-mas-cerca-del-objetivo-806145">David García recalcó que Osasuna está más cerca del objetivo</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="770247" onclick="ctSswClick('770247',this.href);return false;"   href="/noticia/david-garcia-aspira-a-sacarle-12-puntos-al-celta-770247"><img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4143012.multimedia.photos.16102530.file.jpg?size=230x173t" alt="Si gana Osasuna, los rojillos tendrán un colchón importante con respecto al Celta. EFE" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/david-garcia-aspira-a-sacarle-12-puntos-al-celta-770247">Primera División</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('770247',this.href);return false;"  href="/noticia/david-garcia-aspira-a-sacarle-12-puntos-al-celta-770247">David García aspira a sacarle 12 puntos al Celta</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="762143" onclick="ctSswClick('762143',this.href);return false;"   href="/noticia/david-garcia-cree-que-hubo-penalti-sobre-brasanac-como-la-copa-de-un-pino-762143"><img src="https://t.resfu.com//media/img_news/david-garcia--jugador-del-osasuna--osasuna.jpg?size=230x173t" alt="Para David García hay penalti a Brasanac. Osasuna" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/david-garcia-cree-que-hubo-penalti-sobre-brasanac-como-la-copa-de-un-pino-762143">Primera División</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('762143',this.href);return false;"  href="/noticia/david-garcia-cree-que-hubo-penalti-sobre-brasanac-como-la-copa-de-un-pino-762143">David García cree que hubo penalti sobre Brasanac "como la copa de un pino"</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos los comentarios</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Deja tu comentario..." cols="85" data-type="bs_news" data-id="834759" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://es.besoccer.com/noticia/david-garcia-contento-con-las-sensaciones-tras-la-vuelta-a-los-entrenos-834759" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">Únete a la conversación!</h5>
						<p>
							<a href="/auth/login">Entrar</a>
							or
							<a href="/auth/register">Registro</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aún no hay comentarios</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTICIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/osasuna-recupera-a-ruben-garcia-lillo-y-david-garcia-731137"><img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4074661.multimedia.photos.15813196.file.jpg?size=275x151t" alt="Osasuna recupera a tres jugadores. EFE" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/osasuna-recupera-a-ruben-garcia-lillo-y-david-garcia-731137">Primera División</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/osasuna-recupera-a-ruben-garcia-lillo-y-david-garcia-731137">Osasuna recupera a Rubén García, Lillo y David García</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/osasuna-recupera-a-ruben-garcia-lillo-y-david-garcia-731137">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Martes, 22 Octubre 2019</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/osasuna-recupera-a-ruben-garcia-lillo-y-david-garcia-731137" class="ni-comments">0</a>
									<a href="/noticia/osasuna-recupera-a-ruben-garcia-lillo-y-david-garcia-731137" class="ni-eye"><span>319</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/roncaglia-entra-por-david-garcia-chukwueze-por-moi-gomez-721264">Roncaglia entra por David García; Chukwueze, por Moi Gómez</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/roncaglia-entra-por-david-garcia-chukwueze-por-moi-gomez-721264">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Sábado, 05 Octubre 2019</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/roncaglia-entra-por-david-garcia-chukwueze-por-moi-gomez-721264" class="ni-comments">0</a>
									<a href="/noticia/roncaglia-entra-por-david-garcia-chukwueze-por-moi-gomez-721264" class="ni-eye"><span>395</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/osasuna-pierde-a-david-garcia-ante-el-villarreal-719381">Osasuna pierde a David García ante el Villarreal</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/osasuna-pierde-a-david-garcia-ante-el-villarreal-719381">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Miércoles, 02 Octubre 2019</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/osasuna-pierde-a-david-garcia-ante-el-villarreal-719381" class="ni-comments">0</a>
									<a href="/noticia/osasuna-pierde-a-david-garcia-ante-el-villarreal-719381" class="ni-eye"><span>516</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE EL AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="368,608 noticias">368K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				lecturas				<b title="903,887,370 lecturas"><small></small>903<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias populares</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/toda-la-informacion-de-la-crisis-por-el-coronavirus-806468">Toda la información de la crisis por el coronavirus</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/cual-es-el-impacto-del-futbol-en-el-cuerpo-humano-834207">¿Cuál es el impacto del fútbol en el cuerpo humano?</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-barca-perdera-mas-de-lo-que-creia-834258">El Barça perderá más de lo que creía</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-3x1-que-planea-el-barca-por-havertz-834602">El 3x1 que planea el Barça por Havertz</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/luis-enrique-volvera-al-barcelona-834625">"Luis Enrique volverá al Barcelona"</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/sobre-mi-no-leereis-que-me-voy-a-china-olvidaos-834659">"Sobre mí no leeréis que me voy a China, olvidaos"</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/barca-y-madrid-pueden-olvidarse-de-neymar-y-mbappe-834159">Barça y Madrid pueden olvidarse de Neymar y Mbappé</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/dembele-esta-incumpliendo-los-plazos-para-volver-834337">Dembélé está incumpliendo los plazos para volver</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/kane-ficha-por-el-leyton-orient-834466">Kane 'ficha' por el Leyton Orient</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/centurion-tras-perder-a-su-pareja-estoy-muy-enojado-con-dios-834553">Centurión, tras perder a su pareja: "Estoy muy enojado con Dios"</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias más comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/toda-la-informacion-de-la-crisis-por-el-coronavirus-806468" class="ol ni-comments">361</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/toda-la-informacion-de-la-crisis-por-el-coronavirus-806468">Toda la información de la crisis por el coronavirus</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-xi-de-las-proximas-estrellas-del-futbol-832566" class="ol ni-comments">89</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-xi-de-las-proximas-estrellas-del-futbol-832566">El XI de las próximas estrellas del fútbol</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/clattenburg-reconoce-su-error-en-el-gol-de-ramos-en-la-final-de-milan-834152" class="ol ni-comments">47</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/clattenburg-reconoce-su-error-en-el-gol-de-ramos-en-la-final-de-milan-834152">Clattenburg reconoce su error en el gol de Ramos en la final de Milán</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/edwin-congo-habria-sido-detenido-en-una-operacion-antidrogas-833475" class="ol ni-comments">35</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/edwin-congo-habria-sido-detenido-en-una-operacion-antidrogas-833475">Edwin Congo habría sido detenido en una operación antidroga</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-atleti-revoluciona-twitter-con-su-reaccion-a-la-confesion-de-clattenburg-834391" class="ol ni-comments">34</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-atleti-revoluciona-twitter-con-su-reaccion-a-la-confesion-de-clattenburg-834391">El Atleti revoluciona Twitter con su reacción a la confesión de Clattenburg</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/oficial-la-premier-league-vuelve-en-junio-832986" class="ol ni-comments">29</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-la-premier-league-vuelve-en-junio-832986">OFICIAL: la Premier League vuelve en junio</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215" class="ol ni-comments">28</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215">Fichajes del Real Madrid en vivo: rumores y refuerzos</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/puede-el-barca-fichar-a-lautaro-con-un-erte-831956" class="ol ni-comments">28</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/puede-el-barca-fichar-a-lautaro-con-un-erte-831956">¿Puede el Barça fichar a Lautaro con un ERTE?</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/el-barca-no-renovara-a-semedo-y-lo-vendera-833673" class="ol ni-comments">27</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-barca-no-renovara-a-semedo-y-lo-vendera-833673">El Barça no renovará a Semedo y lo venderá</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/barca-y-madrid-pueden-olvidarse-de-neymar-y-mbappe-834159" class="ol ni-comments">27</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/barca-y-madrid-pueden-olvidarse-de-neymar-y-mbappe-834159">Barça y Madrid pueden olvidarse de Neymar y Mbappé</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Agenda</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Sábado, 16 Mayo 2020</h6>
				<ul>
									
					<li>
						<img width="25" alt="Bundesliga" src="https://t.resfu.com/media/img/league_logos/bundesliga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga">Bundesliga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/tsg-1899-hoffenheim/hertha-bsc"><i>15:30</i> Hoffenheim - Hertha BSC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/borussia-dortmund/schalke-04"><i>15:30</i> B. Dortmund - Schalke 04</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-augsburg/wolfsburg"><i>15:30</i> FC Augsburg - Wolfsburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/rb-leipzig/sc-freiburg"><i>15:30</i> RB Leipzig - SC Freiburg</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fortuna-dusseldorf/paderborn"><i>15:30</i> Fortuna Düsseld. - Paderborn</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/eintracht-frankfurt/borussia-monchengla"><i>18:30</i> Eintracht Frankf. - B. Monchengladba.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 1" src="https://t.resfu.com/media/img/league_logos/ligue1.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_1">Ligue 1</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/stade-brestois-29/nimes-olympique"><i>20:00</i> Stade Brestois - Nîmes</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/paris-saint-germain-fc/stade-rennes"><i>20:00</i> PSG - Rennes</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/olympique-marsella/metz"><i>20:00</i> Olympique Marsei. - Metz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/angers-sco/olympique-lyonnais"><i>20:00</i> Angers SCO - Olympique Lyonna.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nice/saint-etienne"><i>20:00</i> Nice - Saint-Étienne</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/lillestrom/amiens-sc"><i>20:00</i> Lille - Amiens SC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/montpellier-hsc/nantes"><i>20:00</i> Montpellier - Nantes</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/dijon-fco/stade-reims"><i>20:00</i> Dijon FCO - Stade de Reims</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/strasbourg/bordeaux"><i>20:00</i> Strasbourg - Girondins Bordea.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/monaco/toulouse-fc"><i>20:00</i> Monaco - Toulouse</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Partidos Amistosos" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Partidos Amistosos</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido_49506/sokolov/fk-viktoria-zizkov"><i>10:00</i> Baník Sokolov - Viktoria Žižkov</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hradec-kralove/lise"><i>10:30</i> Hradec Králové - Líšeň</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/zlin/kromeriz-fk"><i>11:00</i> Zlin - Kromeriz</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fk-teplice/usti-nad-labem"><i>11:00</i> Teplice - Ústí nad Labem</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/slovan-liberec/slovan-varnsdorf"><i>11:00</i> Slovan Liberec - Varnsdorf</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/kisvarda/debreceni-vsc"><i>11:00</i> Kisvarda - Debreceni VSC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/trinec/karvina"><i>11:00</i> Třinec - Karviná</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/debreceni-vsc/kisvarda"><i>13:00</i> Debreceni VSC - Kisvarda</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ararat/fc-lokomotiv-yerevan"><i>14:00</i> Ararat - Lokomotiv Yerevan</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_49506/hammarby-if/orebro-sk"><i>14:00</i> Hammarby IF - Orebro SK</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sk-sigma-olomouc/zbrojovka-brno"><i>14:00</i> Sigma Olomouc - Zbrojovka Brno</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ujpest-fc/mtk"><i>16:00</i> Újpest FC - MTK Budapest</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/budapest-honved-fc/dvtk-borsodi"><i>16:00</i> Budapest Honved - DVTK Borsodi</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/kalmar-ff/trelleborgs-ff"><i>16:00</i> Kalmar - Trelleborgs FF</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-vlasim/vyso-ina-jihlava"><i>17:00</i> Vlašim - Vysocina Jihlava</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/zbrojovka-brno/sk-sigma-olomouc"><i>17:00</i> Zbrojovka Brno - Sigma Olomouc</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/zalaegerszegi-te/videoton"><i>17:00</i> Zalaegerszegi TE - Fehérvár</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga CSL China" src="https://t.resfu.com/media/img/league_logos/china.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/liga_csl_china">Liga CSL China</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/qingdao-hainiu/wuhan-zall"><i>09:30</i> Qingdao Huanghai - Wuhan Zall</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/guangzhou-ever/tianjin-teda"><i>10:30</i> Guangzhou Evergr. - Tianjin Teda</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/hebei-zhongji/shandong-luneng"><i>12:35</i> Hebei China Fort. - Shandong Luneng</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/shanghai-shenhua/beijing-guoan"><i>12:35</i> Shanghai Shenhua - Beijing Guoan</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="MLS - Liga USA" src="https://t.resfu.com/media/img/league_logos/mls.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/usa">MLS - Liga USA</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/red-bull-new-york/atlanta-united-fc"><i>19:00</i> New York RB - Atlanta United</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/montreal-impact/chicago-fire"><i>19:00</i> Montreal Impact - Chicago Fire</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/los-angeles-football-club/angeles-galaxy"><i>21:00</i> Los Angeles FC - LA Galaxy</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/toronto-fc/fc-cincinnati"><i>23:30</i> Toronto FC - Cincinnati</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Sueca" src="https://t.resfu.com/media/img/league_logos/liga_sueca.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/suecia">Liga Sueca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/if-elfsborg-boras/orebro-sk"><i>15:00</i> Elfsborg - Orebro SK</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="2. Liga" src="https://t.resfu.com/media/img/league_logos/2_liga.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_2">2. Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/karlsruher-sc/darmstadt-98"><i>13:00</i> Karlsruher SC - Darmstadt 98</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/bochum/heidenheim"><i>13:00</i> VfL Bochum - Heidenheim</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ssv-jahn-regensburg/holstein-kiel"><i>13:00</i> Jahn Regensburg - Holstein Kiel</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-erzgebirge-aue/sv-sandhausen"><i>13:00</i> Erzgebirge Aue - Sandhausen</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Primera Nacional" src="https://t.resfu.com/media/img/league_logos/primerab_argentina.png?size=35x&4"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera_b_nacional">Primera Nacional</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/belgrano/estudiantes-ca"><i>21:00</i> Belgrano - CA Estudiantes</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/brown-adrogue/quilmes"><i>21:00</i> Brown Adrogue - Quilmes</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/estudiantes-rio-cuarto/deportivo-moron"><i>21:00</i> Estudiantes Río. - Deportivo Morón</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/villa-dalmine/deportivo-santamarina-ar"><i>21:00</i> Villa Dálmine - Dep. Santamarina</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/alvarado/san-martin-san-juan"><i>21:00</i> Alvarado - San Martín San .</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/chacarita-juniors/atletico-rafaela"><i>21:00</i> Chacarita Juniors - Atletico Rafaela</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ferro-carril-oeste/temperley"><i>21:00</i> Ferro Carril Oes. - Temperley</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/almagro/instituto"><i>21:00</i> Almagro - Instituto</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/guillermo-brown/agropecuario"><i>21:00</i> Guillermo Brown - Argentino Agrope.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/deportivo-riestra/all-boys"><i>21:00</i> Dep. Riestra - All Boys</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/atlanta/platense"><i>21:00</i> Atlanta - Platense</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/san-martin-tucuman-ar/gimnasia-mendoza"><i>21:00</i> San Martín Tucu. - Gimnasia Mendoza</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/ca-tigre/def-belgrano"><i>21:00</i> Tigre - Def. Belgrano</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/nueva-chicago/barracas-central"><i>21:00</i> Nueva Chicago - Barracas Central</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>
	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Portada</a></li>
						<li><a href="/livescore">Ir al Livescore</a></li>
						<li><a href="/fichajes">Fichajes</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Trabaja con nosotros</a></li>
												<li><a href="/partidos-televisados">Partidos televisados</a></li>
						<li><a href="/writers">Redactores</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://es.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://es.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://es.besoccer.com/legal">AVISO LEGAL</a></li>
						<li>Copyright &copy; 2014-20 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Juega con responsabilidad. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_es">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/rfutbol">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="version version-android" title="La App para Android de Besoccer está disponible en Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponible en el App Store para iPhone, iPad y iPod">App iOS</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Últimos resultados, resultados en directo, clasificaciones y estadísticas: Primera División, Copa del Rey, Segunda División, Segunda División B, Te...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/rfutbol" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202003291"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202003291"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(834759); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://es.m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script>
</body>
</html>