<!DOCTYPE html>
<html lang="es-ES">
<head>
<title>Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria - BeSoccer</title>
<meta charset="UTF-8" />
<meta name="description" content="Para Pirlo no supone un problema que Cristiano Ronaldo se quedara sin marcar en la victoria ante la Sampdoria. El entrenador de la Juve destacó el gran partido que hizo el luso para ayudar a su equipo. - BeSoccer" />
<meta name="keywords" content="Serie A,Sampdoria,Juventus,C. Ronaldo" />
<meta name="news_keywords" content="Serie A,Sampdoria,Juventus,C. Ronaldo"/>
<meta name="apple-itunes-app" content="app-id=550928207">
<meta name="google-play-app" content="app-id=com.resultadosfutbol.mobile" />
<meta name="verify-v1" content="J7YUFA5i8BiSLSb9d1KxXBpiMo91bb7C44CBsT78920=" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:pages" content="207013372805" />
<meta property="fb:admins" content="100000511556948" />
<meta property="fb:app_id" content="200183103347113" />
<meta property="article:published_time" content="2021-01-31"/>
<meta property="article:modified_time" content="2021-01-31 20:46:45"/>
<meta property="article:tag" content="fútbol"/>
<meta property="article:tag" content="Serie A"/>
<meta property="article:tag" content="Sampdoria"/>
<meta property="article:tag" content="Juventus"/>
<meta property="article:tag" content="C. Ronaldo"/>
<meta name="p:domain_verify" content="0cf4dfaf4581a6d0ae1c53264c42ea21"/>

<!-- TradeDoubler site verification 3151778 -->
<!-- b3e9ae28f48431ec18d183823fbbd6e2af98eafe -->
<meta name="getlinko-verify-code" content="getlinko-verify-MzcyNw==" />


<link rel="amphtml" href="https://es.besoccer.com/noticia/amp/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097">
<meta name="robots" content="index, follow" />


	<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/besoccer/fignadhkmohccfojmlnhmmhicbkafbng">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta name="theme-color" content="#51A331">
	
<script>
	var windowWidth = window.innerWidth;
</script>

<script src="/media/js_basics/jquery-2.0.3.min.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_common.js?ch=202010251"></script><script async src="/media/js_basics/min/bs_news.js?ch=202010251"></script>




	
			<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-152.png" />
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/media/images/favicon2-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/images/favicon-152.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/media/images/favicon-144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/images/favicon-120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/media/images/favicon-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/media/images/favicon-72.png" />
		<link rel="apple-touch-icon-precomposed" href="/media/images/favicon-57.png" />
		<link rel="shortcut icon" href="/media/images/favicon.ico?v=2" />
		<link rel="icon" sizes="16x16 32x32" href="/media/images/favicon.ico?v=2" />
	
			<!-- Begin comScore Tag old:16785528-->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "20105429" });
		(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" :
		"http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20105429&cv=2.0&cj=1" alt="noscript image" /></noscript>
	<!-- End comScore Tag -->
		<style type="text/css">
@font-face {
	font-family: 'Signika';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Signika';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Signika/Signika-Bold.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 400;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Regular.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 100;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Thin.ttf") format("truetype");
}
@font-face {
	font-family: 'Roboto';
	font-weight: 700;
	font-style: normal;
	font-display: fallback;
	src: url("/media/css_less/fonts/Roboto/Roboto-Bold.ttf") format("truetype");
}
</style>

	<link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/besoccer.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/home.css?ch=202010251" media="screen" /><link rel="stylesheet" type="text/css" href="/media/css_less/besoccer/secciones/news.css?ch=202010251" media="screen" /><link href="/media/css_less/besoccer_2/besoccer_movil.css?ch=202010251" rel="stylesheet" type="text/css" media="only screen and (max-width: 640px)" />
	<!-- CFT2 -->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'PM1PaqFTUH-yn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5LPMBRM');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Ads: 1051276792 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1051276792"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'AW-1051276792');
	</script>
	<!-- End Global site -->

				<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-W8HB79G':true});</script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26865821-14', 'auto');
		  ga('require', 'GTM-W8HB79G');
		  ga('send', 'pageview');

		</script>
		
				<script>
		var sc_project=8608899;
		var sc_invisible=1;
		var sc_security="f9634e44";
		var sc_https=1;

		// var scJsHost = (("https:" == document.location.protocol) ?
		// "https://secure." : "http://www.");
		// document.write("<sc"+"ript type='text/javascript' src='" +
		// scJsHost+
		// "statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<script src="https://statcounter.com/counter/counter.js" async>
		
			<script>
	_atrk_opts = { atrk_acct:"jrzPh1aon800EO", domain:"besoccer.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jrzPh1aon800EO" style="display:none" height="1" width="1" alt="noscript image" /></noscript>
		
		<script>
	var APP_DIR = 'https://es.besoccer.com/';
	var COOKIE_NAME = 'rf_data';
	var APP_NAME = 'BeSoccer';
	var CATEGORIES = '';
	var IMG_DIR = APP_DIR + 'media/img/';
	</script>
	
	<script>
	var date_month_labels = new Array("Ene","Feb","Mar","Abr","Mayo","Jun","Jul","Ago","Sep","Oct","Nov","Dic");
	var date_month_labels_complete = new Array("enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
	var date_day_labels = new Array("Dom","Lun","Mar","Mié","Jue","Vie","Sab");

	var date_day_labels_complete = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	</script>



	<script src="https://apis.google.com/js/platform.js" async defer>
	  {lang: 'en'}
	</script>

						<script async src="https://ssm.codes/smart-tag/besoccercom.js"></script>
			
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@besoccer_es">
		<meta name="twitter:creator" content="@besoccer_es">
		<meta name="twitter:url" content="https://es.besoccer.com/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097">
		<meta name="twitter:title" content="Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria - BeSoccer">
		<meta name="twitter:description" content="Para Pirlo no supone un problema que Cristiano Ronaldo se quedara sin marcar en la victoria ante la Sampdoria. El entrenador de la Juve destacó el gran partido que hizo el luso para ayudar a su equipo. - BeSoccer">
		<meta name="twitter:image" itemprop="image" content="https://thumb.besoccer.com/media/img_news/afp_en_be9a1458b73e315380435ba038d786f04379a539.jpg">
	
				<meta property="og:title" content="Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria">
								<meta property="og:site_name" content="BeSoccer">
								<meta property="og:url" content="https://es.besoccer.com/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097">
								<meta property="og:description" content="Para Pirlo no supone un problema que Cristiano Ronaldo se quedara sin marcar en la victoria ante la Sampdoria. El entrenador de la Juve destacó el gran partido que hizo el luso para ayudar a su equipo.">
								<meta property="og:type" content="article">
								<meta property="og:author" content="https://www.facebook.com/rfutbol">
								<meta property="og:publisher" content="https://www.facebook.com/rfutbol">
								<meta property="og:image" content="https://thumb.besoccer.com/media/img_news/afp_en_be9a1458b73e315380435ba038d786f04379a539.jpg">
<meta property="og:image:secure_url" content="https://thumb.besoccer.com/media/img_news/afp_en_be9a1458b73e315380435ba038d786f04379a539.jpg">
						
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/resultados-futbol-network/loader.js',
	  'tb_loader_script');
	</script>
	
	<script type="application/ld+json">
				[
			{
				"@context":"https://schema.org",
				"@type":"NewsArticle",
				"headline": "Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria",
				"url": "https://es.besoccer.com/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097",
				"thumbnailUrl": "https://t.resfu.com/media/img_news/afp_en_be9a1458b73e315380435ba038d786f04379a539.jpg",
				"image":{
					"@context": "http://schema.org",
					"@type": "ImageObject",
					"url": "https://t.resfu.com/media/img_news/afp_en_be9a1458b73e315380435ba038d786f04379a539.jpg",
					"height": "512",
					"width": "768"
				},
				"dateCreated": "2021-01-31T12:04:44+01:00",
				"datePublished": "2021-01-31T12:04:44+01:00",
				"dateModified": "2021-01-31T12:04:44+01:00",
				"mainEntityOfPage": "https://es.besoccer.com/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097",
								"author": {
					"@type": "Person",
					"name": "BeSoccer",
					"image": "http://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg",
					"sameAs": "https://www.twitter.com/besoccer_es"
				},
				"keywords": ["Serie A","Sampdoria","Juventus","C. Ronaldo"],
				"publisher":{
					"@type": "Organization",
					"name": "BeSoccer",
					"url" : "https://es.besoccer.com/",
					"logo": {
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"url": "https://thumb.besoccer.com/media/images/logo-besoccer-280x55.png",
		                "width": 280,
		                "height": 55
					}
				},
				"description": "Para Pirlo no supone un problema que Cristiano Ronaldo se quedara sin marcar en la victoria ante la Sampdoria. El entrenador de la Juve destacó el gran partido que hizo el luso para ayudar a su equipo.",
				"articleBody": "DUGOUT_eyJrZXkiOiJFekFEbzZlWiIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0\r\n\r\nLa Juventus de Tur&iacute;n super&oacute; por 0-2 a la Sampdoria a domicilio, de cara al encuentro de la jornada n&uacute;mero 20 de la Serie A. Chiesa y Ramsey firmaron los goles, en un encuentro en el que Cristiano Ronaldo no tuvo suerte de cara a porter&iacute;a.\r\n\r\nPero no pasa nada. Tras el partido, ante los medios de comunicaci&oacute;n en rueda de prensa, Andrea Pirlo defendi&oacute; a su jugador, destacando el gran partido que hab&iacute;a disputado.\r\n\r\n&quot;Cristiano Ronaldo ha sido importante todo el partido, ha asistido a &Aacute;lvaro Morata en el primer gol. Siempre es importante, incluso cuando no marca&quot;, coment&oacute; Pirlo, que siempre tiene buenas palabras hacia el delantero luso.\r\n\r\nY explic&oacute; sobre la necesidad de concederle algo de descanso: &quot;Es normal que despu&eacute;s de tantos partidos est&eacute; un poco cansado, como todo el equipo. Estamos jugando muchos partidos desde el inicio de la temporada. Son muchos encuentros, cada tres d&iacute;as, por lo que es normal tener un descanso a lo largo de la temporada&quot;.&nbsp;\r\n\r\nUn descanso que el delantero portugu&eacute;s aprovech&oacute; para celebrar el cumplea&ntilde;os de su pareja, Georgina Rodr&iacute;guez, y disfrutar juntos de una rom&aacute;ntica jornada en la nieve.&nbsp;\r\n  "			}
		]
	</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1918202381837292');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1918202381837292&ev=PageView&noscript=1"
alt="noscript image" /></noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
  (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
          try {
              w.yaCounter50910035 = new Ya.Metrika2({
                  id:50910035,
                  clickmap:true,
                  trackLinks:true,
                  accurateTrackBounce:true
              });
          } catch(e) { }
      });

      var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = "https://mc.yandex.ru/metrika/tag.js";

      if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
  })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50910035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body id="body_home" class="  ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LPMBRM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="detected_lang" style="display:none">
	<div class="detected_lang_inner">
					<span id="detected_lang_text"></span>
			<a id="detected_lang_close" href="javascript:;">[x]</a>
			</div>
</div>


<div id="webfnd_">
<header>
	<div id="web" class="web">

				<div id="mobile_notice" class="web web-pre-header hidden">
		<div id="detected_mobile" class="detected_mobile">
			<div class="detected_mobile_inner">
				<span id="detected_mobile_text">
					¡Prueba nuestra versión móvil para disfrutar al completo de Resultados de Fútbol!					<br />
										<a href="http://m.besoccer.com/" class="detected_button version-mobile">Versión móvil</a>
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&hl=en" target="_blank" class="detected_button version-android">App Android</a>
					<a href="https://itunes.apple.com/app/id550928207" target="_blank" class="detected_button version-ios">App iOs</a>
				</span>
				<a id="detected_mobile_close" href="javascript:;">[x]</a>
			</div>
		</div>
	</div>
	

		<div id="header-movil" class="web web-cabecera">
	<div id="cabecera" class="clearfix">
		<style type="text/css">
			.web-cabecera .header-app-link img {width: 100px; margin-top: 15px;}
		</style>
		<div class="cabecera-desktop-3col">
							<div class="hidden-on-mobile">
					<a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/googleplay.png?v=1" alt="GooglePlay Logo" /></a>
					<a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/ios.png?v=1" alt="AppStore Logo" /></a>
					<a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="header-app-link"><img src="https://thumb.besoccer.com/media/img/badge/es/huawei.png?v=3" alt="App Huawei" /></a>
									</div>

						<div class="visible-on-mobile">
				<a href="javascript:;" id="btn-hmenu" class="btn-menu collapse"><span></span></a>
			</div>
		</div>
		<div class="cabecera-desktop-3col">
			<div id="logo"><h3><a href="/">BeSoccer</a></h3></div>
		</div>
		<div class="cabecera-desktop-3col">
			<h6 id="login-container" class="ph-title-login pull-right hidden-on-mobile" data-logout="Desconectarse">
				<span id="login-hello" class="hidden">Hola!</span>
				<span id="item-login-data" class="item-login-data">
					<a href="/auth/login" class="head-btn head-btn-green">Entrar</a>
					<a href="/auth/register" class="head-btn head-btn-gray">Regístrate</a>
				</span>
			</h6>

			<ul data-id="country-select" class="ph-select country-select pull-right">
				<li data-value="es" class="">
					<a href="javascript:;" class="head-btn head-btn-gray">
												<span><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /></span>
						<span>ES</span>
						<span class="csh-arrow"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="cleaner"></div>
		<script async type='text/javascript'>
			document.addEventListener("DOMContentLoaded", function(event) {
				$('.country-select .head-btn').click(function(){
					$(this).toggleClass('open');
					$(".web.web-countries-header").slideToggle();
				});
				$('#btn-hmenu').click(function(){
					if ($('.form-search-container').length !=0) {
						$('.responsive-menu').css('padding-top','60px');
					}
					$(this).toggleClass('open');
					$('.responsive-menu').toggleClass('opened');
					$('.form-search-container').toggleClass('opened');
				});
			});
		</script>
	</div>
</div>
<div class="web web-countries-header" style="display: none;">
	<div class="web-width">
		<ul>
															<li><a href="https://www.besoccer.com"><img class="flag f_wo" alt="wo - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> English International</a></li>
																<li><a href="https://es.besoccer.com"><img class="flag f_es" alt="es - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Español</a></li>
																<li><a href="https://fr.besoccer.com"><img class="flag f_fr" alt="fr - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Français</a></li>
																<li><a href="https://pt.besoccer.com"><img class="flag f_br" alt="pt - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Português</a></li>
																																					<li><a href="https://it.besoccer.com"><img class="flag f_it" alt="it - ISO Country Code" src="https://t.resfu.com/media/img/1px.gif" /> Italiano</a></li>
																																																																																																																																																					</ul>
	</div>

	<div class="cleaner"></div>
</div>	<div class="web web-post-header responsive-menu">
		<div class="web-width">
			
<ul class="menu">

	
	<li class="linkmenu "><a href="https://es.besoccer.com/">PORTADA</a></li>

			<li class="linkmenu active">
			<a href="https://es.besoccer.com/noticias">noticias</a>
		</li>
	
			<li class="linkmenu "><a href="https://es.besoccer.com/livescore">LIVESCORE</a></li>
	

	<li class="linkmenu "><a href="https://es.besoccer.com/top">COMPETICIONES</a></li>
		<li class="linkmenu "><a href="https://es.besoccer.com/top_leagues">TOP LIGAS</a></li>

	
				<li class="linkmenu "><a style='padding:0 5px;' href="https://es.besoccer.com/top_leagues_es"><img src="https://thumb.resfu.com/media/img/1px.gif" class="ftsl flag f_es" alt="es - ISO Country Code" /> LIGAS</a></li>
		
	
			<li class="linkmenu "><a href="https://es.besoccer.com/fichajes">FICHAJES</a></li>
		
	<li class="linkmenu"><a target="_blank" href="/api">API</a></li>
</ul>


		</div>
	</div>
<div class="web web-post-header hidden-on-mobile">
	<div class="web-width">
		<ul class="menu">
			
						<li class="desp">
				<a href="javascript:;">Primera División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-1">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-2">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Segunda División B <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-3">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Serie A <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-7">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Premier League <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-10">
				</div>
			</li>
						<li class="desp">
				<a href="javascript:;">Copa América <span class="flaticon-arrow73"></span></a>
				<div class="menu-league" id="menu-league-177">
				</div>
			</li>
					</ul>

	</div>
</div>


<div class="web web-post-header form-search-container">
	<fieldset class="web-width">
		<form class="form-search" name="search" method="post" action="/search/">
			<input type="text" class="search-input" name="keywords" placeholder="Buscar Noticias..." value=""/>
			<button type="submit" class="search-button" name="button" value="Search"><span class="flaticon-search2"></span></button>
		</form>
			</fieldset>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://es.besoccer.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://es.besoccer.com/search/{keywords}",
			"query-input": "required name=keywords"
		}
	}
	</script>
</div>
<!-- .web .web-post-cabecera -->



</header>
<main>
		<div id="div_publis" class="advertising-both-sides-box hidden">
				<div id="bg_style">
			<style type="text/css">
				.advertising-both-sides .web-contenido, .advertising-sides-box {background: #fe7200;}
			</style>
		</div>
	    <div class="advertising-sides-box left">
	        <a id="link_left" href="" target="_blank"><img class="pull-right" src="" alt="Promo izq"></a>
	    </div>
	    <div class="advertising-sides-box right">
	        <a id="link_right" href="" target="_blank"><img src="" alt="Promo der"></a>
	    </div>
	</div>
	<script type="text/javascript" >
		function show_publi (status) {
			if(status){
				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
			}else{
				$('#web').removeClass('advertising-both-sides');
				$('#div_publis').addClass('hidden');
			}
		}
		function show_publi_custom (link,img_left,img_right,bg) {

				$('#link_left').attr('href',link);
				$('#link_right').attr('href',link);
				$('#link_right img').attr('src',img_right);
				$('#link_left img').attr('src',img_left);
				var style = '<style type="text/css">.advertising-both-sides .web-contenido, .advertising-sides-box {background: '+bg+'}</style>';
				$("#bg_style").html(style);

				$('#web').addClass('advertising-both-sides');
				$('#div_publis').removeClass('hidden');
		}
		function resizeImgHeight(margin) {
                var winHeight = window.innerHeight;
                document.querySelector('.advertising-sides-box.left img').style.height = (winHeight - margin) + "px";
                document.querySelector('.advertising-sides-box.right img').style.height = (winHeight - margin) + "px";
        }
        function resizeTop(top) {
        	document.getElementById('div_publis').style.top = top + "px";
        }
        resizeImgHeight(198);
        window.onresize = function() {
            resizeImgHeight(198);
        };
        window.onscroll = function() {
            if (document.body.scrollTop > 198 || document.documentElement.scrollTop > 198) {
			    resizeTop(0);
			} else {
				resizeTop(198);
			}
        };
	</script>

	<div id="news_template" class="web web-contenido">
				<div id="contenido" class="web-width clearfix">
		<article>
<aside class="new-section-header">
	<nav>
			
		<div class="news-header">

							<ul class="nh-menu cat-menu">
					<li><a href="/fichajes/competicion/serie_a" class="">fichajes</a></li>
					<li><a href="/noticias/competicion/serie_a" class="active">noticias</a></li>

					<li><a href="/serie_a">LiveScore</a></li>
				</ul>

				<a href="/serie_a"><img src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=50x&6" alt="Serie A" class="nh-image" /></a>
				<h1 class="nh-title"><a  href="/serie_a">Serie A</a></h1>
				<h4 class="nh-count">
											<a href="/writers"><b>54</b> writers</a>
										|
					<a href="/noticias/competicion/serie_a"><b>34.141</b> noticias</a>
				</h4>
					</div>

		

					<div class="news-teams">
				<ul class="shields ">
											<li class="shield" style="width: 5%;"><a href="/equipo/juventus-fc" class="" title="Juventus"><img width="32" alt="Juventus" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/roma" class="" title="Roma"><img width="32" alt="Roma" src="https://t.resfu.com/img_data/escudos/medium/2176.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/napoli" class="" title="Napoli"><img width="32" alt="Napoli" src="https://t.resfu.com/img_data/escudos/medium/1777.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/fiorentina" class="" title="Fiorentina"><img width="32" alt="Fiorentina" src="https://t.resfu.com/img_data/escudos/medium/1142.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/internazionale" class="" title="Inter"><img width="32" alt="Inter" src="https://t.resfu.com/img_data/escudos/medium/1381.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/milan" class="" title="Milan"><img width="32" alt="Milan" src="https://t.resfu.com/img_data/escudos/medium/1692.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/lazio" class="" title="Lazio"><img width="32" alt="Lazio" src="https://t.resfu.com/img_data/escudos/medium/1526.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/cagliari" class="" title="Cagliari"><img width="32" alt="Cagliari" src="https://t.resfu.com/img_data/escudos/medium/609.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/asd-spezia" class="" title="Spezia"><img width="32" alt="Spezia" src="https://t.resfu.com/img_data/escudos/medium/2817.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/torino-fc" class="" title="Torino"><img width="32" alt="Torino" src="https://t.resfu.com/img_data/escudos/medium/2508.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/fc-crotone" class="" title="Crotone"><img width="32" alt="Crotone" src="https://t.resfu.com/img_data/escudos/medium/1056.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/us-sassuolo-calcio" class="" title="Sassuolo"><img width="32" alt="Sassuolo" src="https://t.resfu.com/img_data/escudos/medium/2634.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/sampdoria" class="" title="Sampdoria"><img width="32" alt="Sampdoria" src="https://t.resfu.com/img_data/escudos/medium/2215.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/bologna" class="" title="Bologna"><img width="32" alt="Bologna" src="https://t.resfu.com/img_data/escudos/medium/522.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/udinese" class="" title="Udinese"><img width="32" alt="Udinese" src="https://t.resfu.com/img_data/escudos/medium/2573.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/genoa" class="" title="Genoa"><img width="32" alt="Genoa" src="https://t.resfu.com/img_data/escudos/medium/4101.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/atalanta" class="" title="Atalanta"><img width="32" alt="Atalanta" src="https://t.resfu.com/img_data/escudos/medium/339.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/hellas-verona-fc" class="" title="Hellas Verona"><img width="32" alt="Hellas Verona" src="https://t.resfu.com/img_data/escudos/medium/1305.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/benevento-calcio" class="" title="Benevento"><img width="32" alt="Benevento" src="https://t.resfu.com/img_data/escudos/medium/465.jpg?size=40x&6" /></a></li>
											<li class="shield" style="width: 5%;"><a href="/equipo/parma-fc" class="" title="Parma"><img width="32" alt="Parma" src="https://t.resfu.com/img_data/escudos/medium/1927.jpg?size=40x&6" /></a></li>
									</ul>
			</div>
						<div class="news-breadcrumb">
			<ul id="crumbs">
								<li>
					<a href="/serie_a">
						Serie A					</a>
				</li>
				<li>
					<a href="/noticias/competicion/serie_a">
						Noticias					</a>
				</li>
				<li>
					<ul>
																																																				<li><a href="/partido/94111">Sampdoria - Juventus</a></li>
																																																						<li><a href="/jugador/c-ronaldo-28185">C. Ronaldo</a></li>
																																																						<li><a href="/equipo/juventus-fc">Juventus</a></li>
																																																						<li><a href="/serie_a">Serie A</a></li>
																										</ul>
				</li>
			</ul>
		</div>
	
		</nav>
</aside>
<aside>
	<div class="ad-bs contenido-head" id="BSPubliTop">
		<!-- /12539845/BS_TOP -->
		<div id='dfp-bs-top'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-top');});
			</script>
		</div>
	</div>
</aside>
<header>
	<div class="new-item new-item-detail hidden-on-mobile">
		
		
		<h1 class="ni-title ni-title-detail">Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria</h1>
		<div class="ni-info new-author-info">

			<p class="ni-data">
								<a href="/redactor/besoccer">
					<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=13" alt="BeSoccer" class="ni-author-avatar" />
				</a>
				por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
				
								<span class="flaticon-social"></span> <a target="_blank" href="http://www.twitter.com/besoccer_es" class="ni-author">@besoccer_es</a>  -
				
				<time>
					<span class="ni-date" content="2021-01-31T12:04:44+01:00">31 Ene 21</span>
				</time>
				<a href="/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097" class="ni-comments">0</a>
								<a href="/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097" class="ni-eye"><span>1,542</span></a>

			</p>

		</div>
	</div>
</header><div class="sidebar-left-col">
	</div><section>
	<div id="columna_segunda" class="main-col">
			<!-- /12539845/BS_DESKTOP_IN_ARTICLE -->
	<div id='div-gpt-ad-1479727135407-0' style='height:1px; width:1px;'>
		<script type="text/javascript">
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479727135407-0'); });
		</script>
	</div>

<style type="text/css">
    @media(min-width: 640px) {
        .dugout-video {max-width: 450px;}
    }
    @media(max-width: 480px) {
        .new-item.new-item-detail .twitter-tweet {width: 100% !important;}
    }
    .new-item.new-item-detail .ni-text .table-rm p {margin-bottom: 0;}
	.new-item.new-item-detail .ni-text .table-rm thead td {background: none;}
	.new-item.new-item-detail .ni-text .table-rm * {font-family: 'sans-serif';}
	.new-item.new-item-detail .ni-text .table-rm th {font-family: 14px;}
	.new-item.new-item-detail .ni-text .table-rm td {font-family: 12px;}
</style>

<div class="new-item new-item-detail" id="new_detail_content">


	
			<figure>
							<nav class="ni-nav" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
											<a href="/noticia/ferreyra-a-un-paso-del-celta-948095"  title="Ferreyra, a un paso del Celta" class="ni-next">Siguiente Artículo &raquo;</a>
																<a href="/noticia/cutrone-aterrizo-en-valencia-948098" title="Cutrone aterrizó en Valencia"  class="ni-prev">&laquo; Previous article</a>
									</nav>
						<div class="ni-figure"><a href="javascript:;" class="pinterest" data-type="pinterest" data-count="" data-txt="Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria" data-media="https://t.resfu.com/media/img_news/afp_en_be9a1458b73e315380435ba038d786f04379a539.jpg?size=776x&q=60">Pin</a>
				<img src="https://t.resfu.com/media/img_news/afp_en_be9a1458b73e315380435ba038d786f04379a539.jpg?size=776x&q=60" alt="Pirlo solo tiene buenas palabras hacia Cristiano. AFP" class="ni-image" /><figcaption> <div class="ni-figcaption" >Pirlo solo tiene buenas palabras hacia Cristiano. AFP</div></figcaption><aside>
					<div class="ni-share ni-share-fw hidden-mobile">
						<ul>
							<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria"><strong>Whatsapp</strong> </a></li>
							<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria"><strong>Twitter</strong> </a></li>
							<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria"><strong>Facebook</strong> </a></li>
							<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>Comentarios</strong></b> <span>0</span></a></li>
						</ul>
					</div>
				</aside>
			</div>		</figure>
		<div id="newPubliTop"></div>

		<div class="new-item new-item-detail visible-on-mobile">
			
						<h1 class="ni-title ni-title-detail">Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria</h1>
			<div class="ni-info new-author-info">
				<p class="ni-data">
					<a href="/redactor/besoccer">
												<img src="https://thumb.resfu.com/avatar_15/465783/465783_gallery.jpg?rand=11" alt="BeSoccer" class="ni-author-avatar" />
					</a>
					por <a href="/redactor/besoccer" class="ni-author">BeSoccer</a>
					
										<span class="flaticon-social hidden-on-mobile"></span> <a target="_blank" href="https://www.twitter.com/besoccer_es" class="ni-author hidden-on-mobile">@besoccer_es</a>  -
					
					<time>
						<span class="ni-date" content="2021-01-31T12:04:44+01:00">31 Ene 2021</span>
					</time>
					<a href="/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097" class="ni-comments">0</a>
										<a href="/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097" class="ni-eye"><span>1,542</span></a>
				</p>
			</div>
		</div>

	<div class="ni-text">
		<p class="teaser">Para Pirlo no supone un problema que Cristiano Ronaldo se quedara sin marcar en la victoria ante la Sampdoria. El entrenador de la Juve destacó el gran partido que hizo el luso para ayudar a su equipo.</p>
	</div>

	<aside>
		<div class='ad-bs mbottom10'>
			<!-- /12539845/BS_CONTENT_1 -->
			<div id='dfp-bs-content-1'>
				<script type='text/javascript'>
					//googletag.cmd.push(function() { googletag.display('dfp-bs-content-1');  googletag.pubads().refresh([contentSlot_1]);});
				</script>
			</div>
		</div>

	</aside>



		
	<aside>
		<div class="new-related-content hidden-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/serie_a">
									<b>JOR 20</b>
								Serie A			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipo/sampdoria">Sampdoria</a></h6>
			<a href="/equipo/sampdoria"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2215.jpg?size=100x&6" alt="Sampdoria" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipo/juventus-fc">Juventus</a></h6>
			<a href="/equipo/juventus-fc"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=100x&6" alt="Juventus" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">FINALIZADO</span>
			
			<a href="/partido/sampdoria/juventus-fc"><span class="clase nm-result  " data-mid="2021">0-2</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/partido/sampdoria/juventus-fc">Ver resumen del encuentro &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/c-ronaldo-28185">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/28185.jpg?size=100x&6" alt="C. Ronaldo" class="nib-image" /></span>
                <h5 class="ni-title">
                    C. Ronaldo                    <small><img class="flag f_pt" alt="PT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/serie_a">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=40x&6" alt="Serie A" />
                    </a>
                </span>
                <a href="/equipo/juventus-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=100x&6" alt="Juventus" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Juventus</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/serie_a"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=100x&6" alt="Serie A" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/serie_a"><img class="flag f_it" alt="it - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Serie A</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/serie_a">Noticias</a>
				|
				<a href="/serie_a">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	


	<div class="ni-text">
		


		<div id="cambio" class="ni-text-body">

			<p><div class="dugout-video dugout-embed-eyJrZXkiOiJFekFEbzZlWiIsInAiOiJiZXNvY2NlciIsInBsIjoiIn0 dugout-float dugout-float-bottom-right"></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/besoccer.js"></script></p>

<p>La <strong>Juventus de Tur&iacute;n</strong> super&oacute; por <strong>0-2 </strong>a la <strong>Sampdoria </strong>a domicilio, de cara al encuentro de la jornada n&uacute;mero 20 de la Serie A. <strong>Chiesa y Ramsey</strong> firmaron los goles, en un encuentro en el que <a href="https://es.besoccer.com/jugador/c-ronaldo-28185" target="_blank"><strong>Cristiano Ronaldo</strong></a> no tuvo suerte de cara a porter&iacute;a.</p>

<p>Pero no pasa nada. Tras el partido, ante los medios de comunicaci&oacute;n en rueda de prensa, Andrea Pirlo defendi&oacute; a su jugador, destacando el gran partido que hab&iacute;a disputado.</p>

<p>&quot;<strong>Cristiano Ronaldo ha sido importante todo el partido</strong>, ha asistido a &Aacute;lvaro Morata en el primer gol. <strong>Siempre es importante, incluso cuando no marca</strong>&quot;, coment&oacute; Pirlo, que siempre tiene buenas palabras hacia el delantero luso.</p>

<p>Y explic&oacute; sobre la necesidad de concederle algo de descanso: &quot;Es normal que despu&eacute;s de tantos partidos est&eacute; un poco cansado, como todo el equipo. Estamos jugando muchos partidos desde el inicio de la temporada. Son muchos encuentros, cada tres d&iacute;as, por lo que es normal tener un descanso a lo largo de la temporada&quot;.&nbsp;</p>

<p>Un descanso que el delantero portugu&eacute;s aprovech&oacute; para celebrar el cumplea&ntilde;os de su pareja, <strong>Georgina Rodr&iacute;guez</strong>, y disfrutar juntos de una <a href="https://es.besoccer.com/noticia/cristiano-podria-ser-sancionado-por-incumplir-una-norma-anticoronavirus-946613" target="_blank">rom&aacute;ntica jornada en la nieve</a>.&nbsp;</p><div class="new-item-detail-ads"></div>
<!-- START LIST -->  <!-- END LIST --><div class="featured-news"><div class="title">Lo más destacado</div><ul><li><a href="https://es.besoccer.com/noticia/la-champions-la-ultima-bala-de-zidane-948594?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Zidane se lo juega todo a la Champions</a></li><li><a href="https://es.besoccer.com/noticia/actualidad-ultimo-dia-mercado-de-fichajes-invierno-948552?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">El último día del mercado de fichajes, EN DIRECTO</a></li><li><a href="https://es.besoccer.com/noticia/el-mundo-messi-firmo-en-2017-un-contrato-de-555-millones-de-euros-947995?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">El contrato de 555 millones de Leo Messi</a></li><li><a href="https://es.besoccer.com/noticia/pescador-en-rio-revuelto-947963?utm_source=espanol&utm_medium=link_news&utm_campaign=clic_video_destacado">Palmeiras, campeón de la Libertadores</a></li></ul></div>		</div>
	</div>

	
			<aside>
		<div class="new-related-content visible-on-mobile">
																									<div class="nrc-match">
		<h6 class="nrc-title uppercase">
			<a href="/serie_a">
									<b>JOR 20</b>
								Serie A			</a>
		</h6>
		<div class="nm-team team1">
			<h6 class="nmt-name"><a href="/equipo/sampdoria">Sampdoria</a></h6>
			<a href="/equipo/sampdoria"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/2215.jpg?size=100x&6" alt="Sampdoria" /></a>
		</div>
		<div class="nm-team team2">
			<h6 class="nmt-name"><a href="/equipo/juventus-fc">Juventus</a></h6>
			<a href="/equipo/juventus-fc"><img width="44" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=100x&6" alt="Juventus" /></a>
		</div>

				<div class="nm-dash">
										<span class="nm-status red">FINALIZADO</span>
			
			<a href="/partido/sampdoria/juventus-fc"><span class="clase nm-result  " data-mid="2021">0-2</span></a>
		</div>

				<div class="clearfix"></div>

				
		<div class="nrc-link">
			<a href="/partido/sampdoria/juventus-fc">Ver resumen del encuentro &raquo;</a>
		</div>
	</div>

																																										 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		jugador																	</h6>
												<div class="new-item new-item-player">
    <div class="ni-info">
        <div class="ni-player">
            <a href="/jugador/c-ronaldo-28185">
                <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/players/medium/28185.jpg?size=100x&6" alt="C. Ronaldo" class="nib-image" /></span>
                <h5 class="ni-title">
                    C. Ronaldo                    <small><img class="flag f_pt" alt="PT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif"/> DELANTERO</small>
                </h5>
                <p class="nib-resume">noticias | ficha del jugador </p>
            </a>
        </div>

    </div>
</div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Equipo																	</h6>
												
    <div class="new-item new-item-player new-item-team">
        <div class="ni-info">
            <div class="ni-player">
                <span class="nib-team">
                    <a href="/noticias/competicion/serie_a">
                        <img src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=40x&6" alt="Serie A" />
                    </a>
                </span>
                <a href="/equipo/juventus-fc">
                    <span class="nib-player"><img width="56" src="https://t.resfu.com/img_data/escudos/medium/1430.jpg?size=100x&6" alt="Juventus" class="nib-image-ns" /></span>
                    <h5 class="ni-title"><img class="flag f_it" alt="IT - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Juventus</h5>
                    <p class="nib-resume">noticias | ficha del equipo</p>
                </a>

            </div>
        </div>
    </div>

													</div>
																																	 <div class="nrc-players">
								<h6 class="nrc-title uppercase">
																		Competición																	</h6>
												<div class="new-item new-item-player new-item-category">
	<div class="ni-info">
		<div class="ni-player">
			<span class="nib-player">
				<a href="/noticias/competicion/serie_a"><img width="56" src="https://t.resfu.com/media/img/league_logos/serie_a.png?size=100x&6" alt="Serie A" class="nib-image-ns" />
				</a>
			</span>
			<h5 class="ni-title">
				<a href="/noticias/competicion/serie_a"><img class="flag f_it" alt="it - ISO Country Code" src="https://thumb.resfu.com/media/img/1px.gif" /> Serie A</a>
			</h5>
			<p class="nib-resume">
				<a href="/noticias/competicion/serie_a">Noticias</a>
				|
				<a href="/serie_a">ficha de la competición</a>
			</p>
		</div>
	</div>
</div>
													</div>
															
		</div>
	</aside>
	

	

	






	

	
	<div class="clearboth"></div>


	<aside>
	<div class="ni-share ni-share-fw ni-share-big mobile-footer-share">
		<ul>
			<li class="visible-on-mobile"><a href="whatsapp://send?text=https://es.besoccer.com/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097" class="wassap" data-type="whatsapp" data-action="share/whatsapp/share" data-txt="Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria"><strong>Whatsapp</strong> </a></li>
			<li><a href="javascript:;" class="twitter" data-type="twitter" data-count="" data-txt="Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria"><strong>Tuitea</strong> </a></li>
			<li><a href="javascript:;" class="facebook" data-type="facebook" data-count="" data-txt="Pirlo defendió a Cristiano pese a su falta de acierto ante la Sampdoria"><strong>COMPARTIR</strong> </a></li>
			<li><a href="#comments" onclick="open_comments(this)" class="comment"><b><strong>¡Comenta!</strong></b> <span>0</span></a></li>
					</ul>
	</div>

	 		<nav class="ni-nav hidden-on-mobile" data-loading-next="Cargando siguiente artículo" data-loading-previous="Cargando artículo previo" >
							<a href="/noticia/ferreyra-a-un-paso-del-celta-948095" title="Ferreyra, a un paso del Celta" class="ni-next">Siguiente Artículo &raquo;</a>
										<a href="/noticia/cutrone-aterrizo-en-valencia-948098" title="Cutrone aterrizó en Valencia"  class="ni-prev">&laquo; Previous article</a>
					</nav>
	
	</aside>


</div>


<div style="clear:both;"></div>
<script type="text/javascript">
	function open_comments(elem) {
		document.getElementById('comments').classList.toggle('open');
	}
</script>


<div class="ad-bs mbottom20" id="BSPubliMiddle2">
	<!-- /12539845/BS_CONTENT_2 -->
	<div id='dfp-bs-content-2'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-content-2');});
		</script>
	</div>
</div>

		<div class="boxhome news-author visible-on-mobile" id="news_author">
			<div class="contentitem">
				<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
				<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
				<div class="author-counter-content">
					<div class="author-counter">
						noticias						<b title="418,345 noticias">418K</b>
						<span class="author-rank">RANK 1</span>
					</div>
					<div class="author-counter">
						lecturas						<b title="1,041,728,240 lecturas"><small></small>1,041<small>M</small></b>
						<span class="author-rank">RANK 1</span>
					</div>
				</div>
								<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

			</div>
		</div>

	<aside>
	<div class="news-col news-others">
		
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		
		<h3 class="ni-title">ARTÍCULOS RELACIONADOS</h3> <!-- YOU MIGHT ALSO LIKE  -->

						<div class="new-item new-item-2col">
														<a data-track-id="948552" onclick="ctSswClick('948552',this.href);return false;"   href="/noticia/actualidad-ultimo-dia-mercado-de-fichajes-invierno-948552"><img src="https://t.resfu.com//media/img_news/ben-davies-posa-con-la-camiseta-del-liverpool--lfc.jpg?size=230x173t" alt="Actualidad del último día del mercado de fichajes de invierno. LFC" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/actualidad-ultimo-dia-mercado-de-fichajes-invierno-948552">Bundesliga</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('948552',this.href);return false;"  href="/noticia/actualidad-ultimo-dia-mercado-de-fichajes-invierno-948552">Las últimas horas del mercado de fichajes, EN DIRECTO: varios movimientos en España</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="948925" onclick="ctSswClick('948925',this.href);return false;"   href="/noticia/el-milan-el-principal-beneficiado-del-mercado-en-italia-948925"><img src="https://t.resfu.com/media/img_news/agencia-efe_multimedia_4454709.multimedia.photos.17255871.file.jpg?size=230x173t" alt="El Milan, el principal beneficiado del mercado en Italia. EFE/Archivo" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/el-milan-el-principal-beneficiado-del-mercado-en-italia-948925">Serie A</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('948925',this.href);return false;"  href="/noticia/el-milan-el-principal-beneficiado-del-mercado-en-italia-948925">El Milan, el principal beneficiado del mercado en Italia</a></h2>
	            			</div>
		</div>
						<div class="new-item new-item-2col">
														<a data-track-id="948895" onclick="ctSswClick('948895',this.href);return false;"   href="/noticia/ya-es-oficial-oliva-al-valencia-a-prestamo-con-opcion-de-compra-948895"><img src="https://t.resfu.com//media/img_news/christian-oliva--en-la-creatividad-como-nuevo-jugador-del-valencia--valenciacf.jpg?size=230x173t" alt="Christian Oliva, al Valencia. ValenciaCF" class="ni-image" /></a>
						<div class="ni-info">
										<h6 class="ni-subcategory"><a href="/noticia/ya-es-oficial-oliva-al-valencia-a-prestamo-con-opcion-de-compra-948895">Serie A</a></h6>
									                <h2 class="ni-title"><a onclick="ctSswClick('948895',this.href);return false;"  href="/noticia/ya-es-oficial-oliva-al-valencia-a-prestamo-con-opcion-de-compra-948895">Ya es oficial: Oliva, al Valencia a préstamo con opción de compra</a></h2>
	            			</div>
		</div>
				<div class="clearfix"></div>

	</div>

</aside>
<aside>

		<div class="bs-comments" role="tabpanel" id="comments">

		<ul class="tab-nav" role="tablist">
			<li class="active"><a href="#comments1" aria-controls="comments1" role="tab" data-toggle="tab"><b>Todos los comentarios</b> <small id="total-comments"></small></a></li>
		</ul>
			<div class="tab-content">

				<div id="write-comment-div" class="listview ">
					<div class="lv-item lv-reply">

						<div class="media pull-left">
							<img class="lv-img-sm write-comment-avatar" src="https://thumb.resfu.com/avatar_1/default/default.jpg" alt="" />
						</div>

						<div class="lv-footer ms-reply">
							<textarea id="write-comment-text" placeholder="Deja tu comentario..." cols="85" data-type="bs_news" data-id="948097" data-extra="" data-year="" data-limit="10"></textarea>
							<button id="write-comment-button"><i class="md md-send"></i></button>
						</div>
						<input id="href-url" type="hidden" value="http://es.besoccer.com/noticia/pirlo-defendio-a-cristiano-pese-a-su-falta-de-acierto-ante-la-sampdoria-948097" />
						<div id="comment-message" class="hidden">
							<div id="comment-message-error" class="alert alert-success alert-dismissible" role="alert"></div>
						</div>
					</div>
				</div>

				<div id="login-comment-div" class="news-comments hidden">
					<div class="nc-join">
						<h5 class="nc-title">Únete a la conversación!</h5>
						<p>
							<a href="/auth/login">Entrar</a>
							or
							<a href="/auth/register">Registro</a>
						</p>
					</div>
				</div>

				<div role="tabpanel" class="listview tab-pane active" id="comments1">
	

					<div class="nocomments">
					<p>Aún no hay comentarios</p>
				</div>
			
				
			
				</div>


			

	</div>
</div>
</aside>	</div></section>
</article>
<aside>
<div id="columna_primera" class="sidebar-right-col">
			

<div class="ad-bs mbottom20" id="BSPubliSidebar1">
	<!-- /12539845/BS_SIDEBAR -->
	<div id='dfp-bs-sidebar-1'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-1'); });
		</script>
	</div>
</div>

<div class="boxhome" id="news_related">
	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox"><a href="/noticias">NOTICIAS RELACIONADAS</a></h2>
		</div>
	</div>

	<div class="contentitem">
		<div class="budget-related-news-col">
																			
									<div class="new-item ">
						<a href="/noticia/el-bayern-cede-a-zirkzee-al-parma-948889"><img src="https://t.resfu.com/media/img_news/el-parma-anuncio-la-incorporacion-de-joshua-zirkzee--twitter-parmacalcio1913.jpg?size=275x151t" alt="Zirkzee, nuevo jugador del Parma. Captura/parmacalcio1913" class="ni-image"/></a>
						<div class="ni-info">
																<h6 class="ni-subcategory"><a href="/noticia/el-bayern-cede-a-zirkzee-al-parma-948889">Serie A</a></h6>
														                                <h3 class="ni-title"><a href="/noticia/el-bayern-cede-a-zirkzee-al-parma-948889">El Bayern cede a Zirkzee al Parma</a></h3>
                            							<div class="ni-data">
								<a href="/noticia/el-bayern-cede-a-zirkzee-al-parma-948889">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lunes, 01 Febrero 2021</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/el-bayern-cede-a-zirkzee-al-parma-948889" class="ni-comments">0</a>
									<a href="/noticia/el-bayern-cede-a-zirkzee-al-parma-948889" class="ni-eye"><span>562</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/oficial-khedira-nuevo-jugador-del-hertha-berlin-948837">OFICIAL: Khedira, nuevo jugador del Hertha Berlin</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/oficial-khedira-nuevo-jugador-del-hertha-berlin-948837">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lunes, 01 Febrero 2021</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/oficial-khedira-nuevo-jugador-del-hertha-berlin-948837" class="ni-comments">0</a>
									<a href="/noticia/oficial-khedira-nuevo-jugador-del-hertha-berlin-948837" class="ni-eye"><span>4.566</span></a>
								</div>
							</div>
						</div>
					</div>
																							
									<div class="new-item">
						<div class="ni-info">
							                                <h3 class="ni-title"><a href="/noticia/sin-acuerdo-con-el-tottenham-eriksen-seguira-en-el-inter-948826">Sin acuerdo con el Tottenham: Eriksen seguirá en el Inter</a></h3>
                            
							<div class="ni-data">
								<a href="/noticia/sin-acuerdo-con-el-tottenham-eriksen-seguira-en-el-inter-948826">
									<span class="ni-author">BeSoccer</span> -
									<span class="ni-date">Lunes, 01 Febrero 2021</span>
								</a>
								<div class="container-counter">
									<a href="/noticia/sin-acuerdo-con-el-tottenham-eriksen-seguira-en-el-inter-948826" class="ni-comments">0</a>
									<a href="/noticia/sin-acuerdo-con-el-tottenham-eriksen-seguira-en-el-inter-948826" class="ni-eye"><span>248</span></a>
								</div>
							</div>
						</div>
					</div>
									</div>
	</div>
</div>


<div class="boxhome news-author hidden-on-mobile" id="news_author">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">SOBRE EL AUTOR</span>
		</div>
	</div>
	<div class="contentitem">
		<img src="https://t.resfu.com/avatar_15/465783/465783_gallery.jpg?size=x" style="width: 116px;" alt="BeSoccer" class="author-avatar" />
		<h4 class="author-name"><a href="/redactor/besoccer">BeSoccer</a></h4>
		<div class="author-counter-content">
			<div class="author-counter">
				noticias				<b title="418,345 noticias">418K</b>
				<span class="author-rank">RANK 1</span>
			</div>
			<div class="author-counter">
				lecturas				<b title="1,041,728,240 lecturas"><small></small>1,041<small>M</small></b>
				<span class="author-rank">RANK 1</span>
			</div>
		</div>
				<a href="/redactor/besoccer" class="na-link na-link-follow">Más noticias del autor</a>

	</div>
</div>


	<div class="ad-bs mbottom20" id="BSPubliSidebar2">
		<!-- /12539845/BS_SIDEBAR_2 -->
		<div id='dfp-bs-sidebar-2'>
			<script type='text/javascript'>
				//googletag.cmd.push(function() { googletag.display('dfp-bs-sidebar-2'); });
			</script>
		</div>
	</div>
<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias populares</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<span class="ol">1</span>
						<h6 class="nmr-title">
															<a href="/noticia/fichajes-real-madrid-en-vivo-rumores-refuerzos-545215">Fichajes del Real Madrid en vivo: rumores y refuerzos</a>
													</h6>
					</li>
									<li>
						<span class="ol">2</span>
						<h6 class="nmr-title">
															<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
													</h6>
					</li>
									<li>
						<span class="ol">3</span>
						<h6 class="nmr-title">
															<a href="/noticia/goles-de-falta-de-messi-vs-cristiano-626587">¿Quién lleva más goles de falta: Messi o Cristiano?</a>
													</h6>
					</li>
									<li>
						<span class="ol">4</span>
						<h6 class="nmr-title">
															<a href="/noticia/tabla-goleadores-bundesliga-2020-2021-889440">Lewandowski se dispara entre los goleadores de la Bundesliga 20-21</a>
													</h6>
					</li>
									<li>
						<span class="ol">5</span>
						<h6 class="nmr-title">
															<a href="/noticia/cristiano-lujazo-desde-30-metros-y-celebracion-con-cara-de-pocos-amigos-947935">Cristiano, lujazo desde 30 metros y celebración con cara de pocos amigos</a>
													</h6>
					</li>
									<li>
						<span class="ol">6</span>
						<h6 class="nmr-title">
															<a href="/noticia/clasificacion-bota-de-oro-20-21-889307">Lewandowski, suma y sigue en la Bota de Oro 20-21</a>
													</h6>
					</li>
									<li>
						<span class="ol">7</span>
						<h6 class="nmr-title">
															<a href="/noticia/tabla-goleadores-serie-a-2020-2021-889692">Cristiano, acosado entre los goleadores de la Serie A 20-21</a>
													</h6>
					</li>
									<li>
						<span class="ol">8</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-united-quiere-a-ramos-948029">El United quiere a Ramos</a>
													</h6>
					</li>
									<li>
						<span class="ol">9</span>
						<h6 class="nmr-title">
															<a href="/noticia/el-mundo-messi-firmo-en-2017-un-contrato-de-555-millones-de-euros-947995">'El Mundo': Messi firmó en 2017 un contrato de 555 millones de euros</a>
													</h6>
					</li>
									<li>
						<span class="ol">10</span>
						<h6 class="nmr-title">
															<a href="/noticia/messi-y-el-barca-responderan-contra-el-mundo-por-revelar-su-contrato-948099">Messi y el Barça responderán contra 'El Mundo' por revelar su contrato</a>
													</h6>
					</li>
							</ul>
		</div>
	</div>
</div>


<div class="boxhome" id="news_trendings">
	<div class="boxtop">
		<div class="linea">
			<span class="titlebox">Noticias más comentadas</span>
		</div>
	</div>
	<div class="contentitem">
		<div class="news-mr">
			<ul class="nmr-list">
									<li>
						<a href="/noticia/el-mundo-messi-firmo-en-2017-un-contrato-de-555-millones-de-euros-947995" class="ol ni-comments">161</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/el-mundo-messi-firmo-en-2017-un-contrato-de-555-millones-de-euros-947995">'El Mundo': Messi firmó en 2017 un contrato de 555 millones de euros</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/messi-y-el-barca-responderan-contra-el-mundo-por-revelar-su-contrato-948099" class="ol ni-comments">114</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/messi-y-el-barca-responderan-contra-el-mundo-por-revelar-su-contrato-948099">Messi y el Barça responderán contra 'El Mundo' por revelar su contrato</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/las-cuentas-del-barca-a-la-luz-adeuda-126-millones-en-fichajes-y-le-deben-46-945317" class="ol ni-comments">77</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/las-cuentas-del-barca-a-la-luz-adeuda-126-millones-en-fichajes-y-le-deben-46-945317">Las cuentas del Barça, a la luz: adeuda 126 millones en fichajes y le deben 46</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/ibra-a-lukaku-vete-a-hacer-tus-ritos-vudus-de-m-erda-pequeno-burro-945979" class="ol ni-comments">63</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/ibra-a-lukaku-vete-a-hacer-tus-ritos-vudus-de-m-erda-pequeno-burro-945979">Ibra, a Lukaku: "Vete a hacer tus ritos vudús de m*erda, burrito"</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/barca-bayern-real-madrid-copan-once-decada-iffhs-946587" class="ol ni-comments">62</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/barca-bayern-real-madrid-copan-once-decada-iffhs-946587">Barça, Bayern y Real Madrid copan el once de la década de la IFFHS</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/sigue-el-sorteo-de-los-cuartos-de-final-de-la-copa-del-rey-2020-21-947106" class="ol ni-comments">61</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/sigue-el-sorteo-de-los-cuartos-de-final-de-la-copa-del-rey-2020-21-947106">Estos son los cruces de los cuartos de final de la Copa del Rey 2020-21</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/dinamita-granota-en-valdebebas-947768" class="ol ni-comments">61</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/dinamita-granota-en-valdebebas-947768">Dinamita 'granota' en Valdebebas</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869" class="ol ni-comments">55</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/rumores-fichajes-barcelona-noticias-de-ultima-hora-548869">Todos los rumores y novedades de fichajes del FC Barcelona</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/oficial-el-sevilla-ficha-al-papu-gomez-945352" class="ol ni-comments">52</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/oficial-el-sevilla-ficha-al-papu-gomez-945352">OFICIAL: el Sevilla ficha al Papu Gómez</a>
                        	
						</h6>
					</li>
									<li>
						<a href="/noticia/goles-de-falta-de-messi-vs-cristiano-626587" class="ol ni-comments">51</a>
						<h6 class="nmr-title">
						                            <a href="/noticia/goles-de-falta-de-messi-vs-cristiano-626587">¿Quién lleva más goles de falta: Messi o Cristiano?</a>
                        	
						</h6>
					</li>
							</ul>
		</div>
	</div>
</div>
<div class="boxhome box-partidos-agenda">

	<div class="boxtop">
		<div class="linea">
			<h2 class="titlebox">Agenda</h2>
		</div>
	</div>

	<div class="contentitem">
		

		<ul class="agenda-tv-list">
		
									<li>
								<h6 class="agenda-tv-day">Lunes, 01 Febrero 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="Primera División" src="https://t.resfu.com/media/img/league_logos/primera.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/primera">Primera División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/betis/osasuna"><i>21:00</i> Real Betis - Osasuna</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Segunda División" src="https://t.resfu.com/media/img/league_logos/segunda.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/segunda">Segunda División</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/leganes/lugo"><i>19:00</i> Leganés - Lugo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sabadell/ud-logrones"><i>21:00</i> Sabadell - UD Logroñés</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Portuguesa" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Liga Portuguesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/santa-clara/belenenses"><i>18:00</i> CD Santa Clara - Belenenses</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-porto/rio-ave"><i>20:00</i> Porto - Rio Ave</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/moreirense-fc/sporting-braga"><i>20:45</i> Moreirense - Sporting Braga</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/sporting-lisbon/benfica"><i>22:30</i> Sporting CP - Benfica</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/watford-fc/queens-park-rangers-fc"><i>20:45</i> Watford - Queens Park Rang.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Apertura Colombia" src="https://t.resfu.com/media/img/league_logos/liga_aguila.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/apertura_colombia">Apertura Colombia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/millonarios-bogota/once-caldas-manizales"><i>20:00</i> Millonarios - Once Caldas</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Mundial de Clubes" src="https://t.resfu.com/media/img/league_logos/club_world_cup.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/mundial_clubes">Mundial de Clubes</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/al-duhail-sc/auckland-city-fc"><i>18:30</i> Al-Duhail - Auckland City</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie B" src="https://t.resfu.com/media/img/league_logos/serieB_italia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_b">Serie B</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/reggina/salernitana-calcio-1919"><i>21:00</i> Reggina - Salernitana</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="2. Liga" src="https://t.resfu.com/media/img/league_logos/2_liga.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/bundesliga_2">2. Liga</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/hannover-96/vfl-osnabruck"><i>20:30</i> Hannover 96 - VfL Osnabrück</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Rumana" src="https://t.resfu.com/media/img/league_logos/liga_rumana.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/rumania">Liga Rumana</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/chindia-targovi-te/cfr-cluj"><i>19:00</i> Chindia Târgovi. - CFR Cluj</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
									<li>
								<h6 class="agenda-tv-day">Martes, 02 Febrero 2021</h6>
				<ul>
									
					<li>
						<img width="25" alt="Premier League" src="https://t.resfu.com/media/img/league_logos/premier.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/premier">Premier League</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/sheffield-united/west-bromwich"><i>19:00</i> Sheffield United - West Bromwich Al.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/wolverhampton/arsenal"><i>19:00</i> Wolves - Arsenal</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/newcastle-united-fc/crystal-palace-fc"><i>21:15</i> Newcastle - Crystal Palace</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/manchester-united-fc/southampton-fc"><i>21:15</i> Man. Utd - Southampton</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Copa del Rey" src="https://t.resfu.com/media/img/league_logos/copa_del_rey.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/copa_del_rey">Copa del Rey</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/almeria/sevilla"><i>21:00</i> Almería - Sevilla</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Coppa Italia" src="https://t.resfu.com/media/img/league_logos/coppa_italia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/coppa_italia">Coppa Italia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido_58676/internazionale/juventus-fc"><i>20:45</i> Inter - Juventus</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="DFB Pokal" src="https://t.resfu.com/media/img/league_logos/dfb_pokal.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/dfb_pokal">DFB Pokal</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido_57315/holstein-kiel/darmstadt-98"><i>18:30</i> Holstein Kiel - Darmstadt 98</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/rot-weiss-essen/bayer-leverkusen"><i>18:30</i> RW Essen - B. Leverkusen</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/borussia-dortmund/paderborn"><i>20:45</i> B. Dortmund - Paderborn</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/werder-bremen/greuther-furth"><i>20:45</i> Werder Bremen - Greuther Fürth</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga MX - Clausura" src="https://t.resfu.com/media/img/league_logos/ligamx.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/clausura_mexico">Liga MX - Clausura</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/leon-club/san-luis"><i>04:00</i> León - Atl. San Luis</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Portuguesa" src="https://t.resfu.com/media/img/league_logos/liga_nos.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/portugal">Liga Portuguesa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/gil-vicente/pacos-ferreira"><i>21:15</i> Gil Vicente - Paços de Ferrei.</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Brasileña" src="https://t.resfu.com/media/img/league_logos/serie_a_brasil.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/brasil">Liga Brasileña</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/sport-recife/flamengo-rio-janeiro"><i>00:01</i> Sport Recife - Flamengo</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/palmeiras/botafogo-rio-janeiro"><i>20:00</i> Palmeiras - Botafogo</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Championship" src="https://t.resfu.com/media/img/league_logos/championship.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/championship">Championship</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/millwall-fc/norwich-city-fc"><i>19:00</i> Millwall - Norwich City</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/rotherham-united/derby-county-fc"><i>20:00</i> Rotherham United - Derby County</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/coventry-city/nottingham-forest-fc"><i>20:00</i> Coventry City - Nottingham Forest</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/afc-bournemouth/sheffield-wednesday-fc"><i>20:00</i> AFC Bournemouth - Sheffield Wednes.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/wycombe-wanderers/birmingham-city-fc"><i>20:00</i> Wycombe Wanderers - Birmingham City</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Apertura Colombia" src="https://t.resfu.com/media/img/league_logos/liga_aguila.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/apertura_colombia">Apertura Colombia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/envigado/jaguares-co"><i>22:00</i> Envigado - Jaguares FC</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Escocia" src="https://t.resfu.com/media/img/league_logos/liga_escocia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/escocia">Liga Escocia</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/st-mirren/hibernian-fc"><i>19:00</i> St. Mirren - Hibernian FC</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/aberdeen/livingston-fc"><i>19:00</i> Aberdeen - Livingston</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/kilmarnock-fc/celtic-fc"><i>20:45</i> Kilmarnock - Celtic</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Turca" src="https://t.resfu.com/media/img/league_logos/turquia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/turquia">Liga Turca</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/hatayspor/fenerbahce"><i>14:00</i> Hatayspor - Fenerbahçe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/kayserispor/alanyaspor"><i>14:00</i> Kayserispor - Alanyaspor</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/galatasaray-sk/istanbul-bb"><i>17:00</i> Galatasaray SK - İstanbul Başak.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/caykur-rizespor/kas-mpa-a"><i>17:00</i> Rizespor - Kasimpasa</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Partidos Amistosos" src="https://t.resfu.com/media/img/league_logos/amistoso.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/partidos_amistosos">Partidos Amistosos</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/fk-arsenal-dzyarzhynsk/krumkachy"><i>09:30</i> Arsenal Dzyarzhy. - Krumkachy</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/slavoj-vysehrad/sparta-praha-b"><i>11:00</i> Slavoj Vyšehrad - Sparta Praha II</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/arka-gdynia/chojniczanka-chojnice"><i>11:00</i> Arka Gdynia - Chojniczanka Cho.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/lfa/hb-koge"><i>12:00</i> Nykøbing FC - HB Køge</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/belshina/dinamo-minsk-ii"><i>12:00</i> Belshina Bobruisk - Dinamo Minsk II</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/obolon/akademija-pandev"><i>13:00</i> Obolon - Akademija Pandev</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/dinamo-moskva/rudar"><i>13:00</i> Dinamo Moskva - FK Rudar Pljevlja</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_56547/rubin-kazan/fk-khimki"><i>13:00</i> Rubin Kazán - FK Khimki</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/mfk-banska-bystrica/zemplin-michalovce"><i>14:00</i> Banská Bystrica - Zemplin Michalov.</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/fc-minai/aktobe"><i>14:00</i> Minai - FC Aktobe</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido_56547/cska-sofia/botev-vratsa"><i>14:00</i> CSKA Sofia - Botev Vratsa</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/inhulets/arda-kardzhali"><i>14:00</i> Inhulets - Arda Kardzhali</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/degerfors/orebro-syrianska"><i>17:00</i> Degerfors - Örebro Syrianska</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/mjallby/osterlen"><i>18:00</i> Mjällby - Österlen</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Serie B" src="https://t.resfu.com/media/img/league_logos/serieB_italia.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/serie_b">Serie B</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/pisa-calcio/frosinone-calcio"><i>14:00</i> Pisa - Frosinone</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Liga Checa" src="https://t.resfu.com/media/img/league_logos/liga_checa.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/checa">Liga Checa</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/mlada-boleslav/sk-sigma-olomouc"><i>15:00</i> Mladá Boleslav - Sigma Olomouc</a>
							</p>
																				</div>
					</li>
					
					<li>
						<img width="25" alt="Ligue 2" src="https://t.resfu.com/media/img/league_logos/ligue2.png?size=35x&6"/>
						<div class="agenda-tv-category-content">
							<h5 class="agenda-tv-category"><a href="/ligue_2">Ligue 2</a></h5>
																												<p class="agenda-tv-match">
								<a href="/partido/auxerre/toulouse-fc"><i>20:00</i> Auxerre - Toulouse</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/paris-sg/chamois-niortais"><i>20:00</i> Paris FC - Niort</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/clermont-foot/troyes"><i>20:00</i> Clermont - Troyes</a>
							</p>
																					<p class="agenda-tv-match">
								<a href="/partido/havre-ac/nancy"><i>20:00</i> Le Havre - Nancy</a>
							</p>
																				</div>
					</li>
													</ul>
			</li>
							</ul>
	</div>
</div>
		</div>

		</aside>
</div><!-- contenido -->
		</div><!-- web-contenido -->
		<div class="clearfix"></div>
	</main>
	</div>

<div class="ad-bs mbottom10"  id="BSPubliBottom">
	<!-- /12539845/BS_BOTTOM -->
	<div id='dfp-bs-bottom'>
		<script type='text/javascript'>
			//googletag.cmd.push(function() { googletag.display('dfp-bs-bottom');});
		</script>
	</div>
</div>


			<!-- /12539845/BS_DESKTOP_OUTPAGE -->
		<div id='div-gpt-ad-1465390549584-0' style='width: 1px; height: 1px;'>
		<script>
			//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465390549584-0'); });
		</script>
		</div>

		<!-- /12539845/RF_WEB_NATIVE -->
		<!-- <div id='div-gpt-ad-1558688438151-0' style='height:1px; width:1px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558688438151-0'); });
		</script>
		</div> -->
	<footer>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PM1PaqFTUH-yn",
	uid:"info@besoccer.com"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-PM1PaqFTUH-yn.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<div id="pie-top" class="apps-link">
					<div class="pie-top-container">
				<div class="padding">
					<ul class="menu">
						<li class="first"><a href="/">Portada</a></li>
						<li><a href="/livescore">Ir al Livescore</a></li>
						<li><a href="/fichajes">Fichajes</a></li>
						<li><a href="/noticias">Noticias</a></li>
												<li><a href="/company/empleos">Trabaja con nosotros</a></li>
												<li><a href="/partidos-televisados">Partidos televisados</a></li>
						<li><a href="/writers">Redactores</a></li>
											</ul>

				</div>
			</div>
			</div>
	<div id="pie-top">
		<div class="padding">
			<div class="bot-pie">
				<ul class="lef">
										<li class="logo logo-besoccer">
						<a href="https://es.besoccer.com/">BeSoccer Live Score</a>
						<span class="slogan"><a href="https://es.besoccer.com/">Football Live Scores</a></span>
					</li>
					<li class="logo logo-resultados-futbol">
						<a href="https://www.resultados-futbol.com/">Resultados de fútbol</a>
						<span class="slogan"><a href="https://www.resultados-futbol.com/">La web de fútbol</a></span>
					</li>
					
					
									</ul>
									<ul class="rig">
						<li><a href="https://es.besoccer.com/legal">AVISO LEGAL</a></li>
						<li>Copyright &copy; 2014-21 Besoccer.com, Live Scores</li>
						<li class="bet-adv">Juega con responsabilidad. 18+</li>
					</ul>
				
									<ul class="rig ssmm">
						<li>
														<a rel="nofollow" target="_blank" class="ssmmico twitter" href="https://twitter.com/besoccer_es">Twitter</a>
																					<a rel="nofollow" target="_blank" class="ssmmico facebook" href="https://www.facebook.com/rfutbol">Facebook</a>
													</li>
					</ul>

					<ul class="lef version">
						<li><a href="https://play.google.com/store/apps/details?id=com.resultadosfutbol.mobile&amp;hl=es" target="_blank" class="version version-android" title="La App para Android de Besoccer está disponible en Google Play">App Android</a></li>
						<li><a href="https://apps.apple.com/us/app/besoccer/id550928207" target="_blank" class="version version-ios" title="Besoccer está disponible en el App Store para iPhone, iPad y iPod">App iOS</a></li>
						<li><a href="https://appgallery.cloud.huawei.com/ag/n/app/C100094381?channelId=BeSoccer&id=f1211652806445259cf5bd332b012fb6&s=44DB2CA19F77FC080F4A7F833E79FC46D1868D23D297152A3B081152FAD57BFA&detailType=0&v=" target="_blank" class="version version-huawei" title="Besoccer is available on the Huawei AppGallery">App Huawei</a></li>
											</ul>
				
			</div>
		</div>
	</div>

	<div id="pie-top" class="apps-link">
		<div class="padding">
							<h5 class="ph-title" data-which="dinamic">Últimos resultados, resultados en directo, clasificaciones y estadísticas: Primera División, Supercopa de España, Copa del Rey, Segunda División, S...</h5>
					</div>
	</div>
	<!-- <div id="pie-top" class="foot-spacing"></div> -->
	</footer>
</div>

	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=452705828163661";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-follow-box">
					<p class="ffb-close"><a href="javascript:;" class="ffb-close-link"><span class="flaticon-close"></span></a></p>
			<p class="ffb-title">Follow <b>BeSoccer</b> on Facebook</p>
			<div class="ffb-content">
				<div class="fb-like" data-href="https://www.facebook.com/rfutbol" data-width="300"></div>
			</div>
			</div>

<div class="cleaner"></div>


		<script type="text/javascript" src="/media/js_basics/min/lang_detect.js?ch=202010251"></script>
	<script type="text/javascript" src="/media/js_basics/min/detectmobilebrowser.js?ch=202010251"></script>


	<script async defer src="https://galaxy.up.video/adtags/besoccer-post.js"></script>

		
<script type="text/javascript">

					 setScreen(948097); 		
		var array_ids = [];

		$("a[data-track-id]").each(function(){
	    	var itemid = $(this).data('track-id');
	    	if ($.inArray(itemid,array_ids) === -1){
			    array_ids.push(itemid);
			  }
		});

		function setScreen(id)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_s.php?id="+id;
			i.onload = function(){
				console.log("'imagen'... lista?");
			};
		}

		function ctSswClick(id,href)
		{
			var i = new Image(1,1);
			i.src = "https://www.besoccer.com/ajax/tracking_d.php?id="+id;
			setTimeout(function(){location.href = href;},200);
		}
		function ctSswc(id,section)
		{
		    (new Image()).src="https://www.besoccer.com/ajax/ctr.php?wids="+id+"&section="+section+"&rand="+Math.random();
		}
		ctSswc(array_ids.join(),'/')
	
	function realpage()
	{
		var date = new Date();
	    var days = 7;
	    date.setTime(date.getTime()+(days*24*60*60*1000));
	    var expires = "; expires="+ date.toGMTString();

	    document.cookie = "iphone_redirect=true" + expires + ";domain=.besoccer.com;path=/";
	    window.location = "https://www.besoccer.com/";

	}

	function mobilepage()
	{
		document.cookie = 'iphone_redirect=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.besoccer.com;path=/';
		window.location = "https://es.m.besoccer.com/";
	}

	function select_all()
	{
	var text_val=eval("document.opinaform.opinion_text");
	text_val.focus();
	text_val.select();
	}

	function select_allM()
	{
	var text_val=eval("document.opinaform.email");
	text_val.focus();
	text_val.select();
	}
	function checkEmail(email) {
	   return (email.indexOf(".") > 2) && (email.indexOf("@") > 0);
	}

	function verify() {
	var themessage = "";
	if (document.opinaform.opinion_text.value=="") {
	themessage = 'Debes de dejar alguna opinión!';
	}
	if (document.opinaform.email.value=="") {
	themessage = 'Debes de introducir un email de contacto!';
	}

	if(!checkEmail(document.opinaform.email.value))
		themessage = 'Debes de introducir un email válido!';

	if (themessage == "") {
	document.opinaform.submit();
	}
	else {
	alert(themessage);
	return false;
	   }
	}


</script>

<link rel="stylesheet" type="text/css" href="/media/css_less/extra.css?ch=685730647" media="screen" />

						<!-- /12539845/BS_DESKTOP_FOOTER_AD6 -->
			<div id='div-gpt-ad-1447165007948-0' style='height:1px; width:1px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447165007948-0'); });
				</script>
			</div>
			
<script type="text/javascript">   window._taboola = window._taboola || [];
  _taboola.push({flush: true});

	if (windowWidth <= 640){

		// var publiTop = document.getElementById('BSPubliTop');
		// var where =  document.getElementById('newPubliTop');
		// where.appendChild(publiTop);

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
		});

		var refreshed_bottom = false;
		var refreshed_content2 = false;
		var refreshed_sidebar1 = false;
	    var refreshed_sidebar2 = false;

		var adAlmostVisibleScrollValue_content2 = 500;
		var adAlmostVisibleScrollValue_sidebar1 = 2500;
		var adAlmostVisibleScrollValue_sidebar2 = 3000;
		var adAlmostVisibleScrollValue_bottom = 3500;
		var listener = function() {
			// console.log(window.scrollY);
			if (window.scrollY >= adAlmostVisibleScrollValue_content2 && !refreshed_content2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([contentSlot_2]);
					//console.log('lanzando contentSlot_2');
				});
				refreshed_content2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar1 && !refreshed_sidebar1) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_1]);
					//console.log('lanzando sidebarSlot_1');
				});
				refreshed_sidebar1 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_sidebar2 && !refreshed_sidebar2) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([sidebarSlot_2]);
					//console.log('lanzando sidebarSlot_2');
				});
				refreshed_sidebar2 = true;
			}
			if (window.scrollY >= adAlmostVisibleScrollValue_bottom && !refreshed_bottom) {
				googletag.cmd.push(function() {
					googletag.pubads().refresh([bottomSlot]);
					// console.log('lanzando bottomSlot');
				});
				refreshed_bottom = true;
			}

			if(refreshed_bottom==true && refreshed_content2==true && refreshed_sidebar1==true && refreshed_sidebar2==true){
				window.removeEventListener('scroll', listener);
			}
		}
		window.addEventListener('scroll', listener);
	}else{

		googletag.cmd.push(function() {
			googletag.pubads().refresh([topSlot]);
			googletag.pubads().refresh([sidebarSlot_1]);
			googletag.pubads().refresh([contentSlot_1]);
			googletag.pubads().refresh([contentSlot_2]);
			googletag.pubads().refresh([sidebarSlot_2]);
		});
			}
</script>
<!-- <script async src="https://cdn.insurads.com/bootstrap/RJVVKHGJ.js"></script> -->
</body>
</html>